<!DOCTYPE html>
<html class="ArticlePage" lang="en-US">
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #2a65a7;
        --headerBgColorInverse: #000000;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #ffffff;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #333333;

        --secondaryHeaderBgColor: #2a65a7;
        --secondaryHeaderTextColor: #ffffff;

        --sectionHeaderBgColor: #ffffff;
        --sectionHeaderBorderColor: #e6e6e6;
        --sectionHeaderTextColor: #333333;
        --sectionNavTextColor: #333333;
        --sectionNavDropdownColor: #333333;
        --sectionNavCurrentIndicatorColor: #333333;

        --footerBgColor: #2a65a7;
        --footerTextColor: #ffffff;

        --primaryTextColor: #333333;
        --primaryTextColorInverse: #ffffff;
        --secondaryTextColor: #666666;
        --secondaryTextColorInverse: #666666;
        --tertiaryTextColor: #666666;
        --tertiaryTextColorInverse: #666666;

        --listBorderColor: #030202;
        --gridBorderColor: #e6e6e6;

        --buttonBgColor: #ffffff;
        --buttonTextColor: #333333;
        --inverseButtonBgColor: #030202;
        --tagButtonBgColor: #666666;
        --tagButtonTextColor: #ffffff;

        --breakingBgColor: #e12327;
        --breakingTextColor: #ffffff;

        --sponsoredBgColor: #3e52ff;
        --sponsoredTextColor: #ffffff;

        --liveBannerBgColor: #333333;
        --liveBannerTextColor: #ffffff;

        --brandColor: #557a95;

        --secondaryColor1: #666666;
        --secondaryColor2: #666666;
        --secondaryColor3: #666666;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #666666;
        --secondaryColor7: #333333;
        --secondaryColor8: #030202;

        --primaryHeadlineFont: Vollkorn;
        --secondaryHeadlineFont: BentonGothic;
        --tertiaryHeadlineFont: FranklinGothic;
        --sectionHeaderFont: FranklinGothic;
        --bodyFont: Georgia;
        }
    </style>

    

    <meta property="og:title" content="A Change of Heart: Local patient and UC San Diego doctor describe transplant beat">

    <meta property="og:url" content="https://www.pbmonthly.net/profiles/people/story/2019-12-30/heart-transplant">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/8d6f6b1/2147483647/strip/true/crop/2530x1328+0+163/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F0a%2F0afae96949599a2dcb4be7e217c2%2Fglen-rasmussen-and-dr.%20Marcus%20Urey-jpg.jpg">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/8d6f6b1/2147483647/strip/true/crop/2530x1328+0+163/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F0a%2F0afae96949599a2dcb4be7e217c2%2Fglen-rasmussen-and-dr.%20Marcus%20Urey-jpg.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Glen Rasmussen and Dr. Marcus Urey-jpg.jpg">
    


    <meta property="og:description" content="Local resident Glen Rasmussen, has a new heart. He received a transplant at UC San Diego on July 20, 2019 and five months later on Dec. 13, he told his story during a Kiwanis Club meeting at La Jolla Community Center. Rasmussen was diagnosed with cardiac amyloidosis, he explained — a rare condition…">

    <meta property="og:site_name" content="PB Monthly">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2019-12-30T21:20:05.232">

    <meta property="article:section" content="People">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Local resident Glen Rasmussen, has a new heart. He received a transplant at UC San Diego on July 20, 2019 and five months later on Dec. 13, he told his story during a Kiwanis Club meeting at La Jolla Community Center. Rasmussen was diagnosed with cardiac amyloidosis, he explained — a rare condition that creates deposits within the heart walls, making them thicker and less efficient to pump or receive blood."/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/38804b3/2147483647/strip/true/crop/2530x1423+0+115/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F0a%2F0afae96949599a2dcb4be7e217c2%2Fglen-rasmussen-and-dr.%20Marcus%20Urey-jpg.jpg"/>


    
    <meta name="twitter:image:alt" content="Glen Rasmussen and Dr. Marcus Urey-jpg.jpg"/>
    
    
    <meta name="twitter:site" content="@pbmonthly"/>
    
    
    
    <meta name="twitter:title" content="A Change of Heart: Local patient and UC San Diego doctor describe transplant beat"/>
    

    <meta property="fb:app_id" content="1234567890">

<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//static.chartbeat.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//js-sec.indexww.com">
<link rel="preconnect" href="//as-sec.casalemedia.com">
<link rel="preconnect" href="//as.casalemedia.com">
<link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect" href="//aax.amazon-adsystem.com">
<link rel="preconnect" href="//s.ntv.io">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//ssor.platform.californiatimes.com">
<link rel="preconnect" href="//dss.platform.californiatimes.com">
<link rel="preconnect" href="//b.scorecardresearch.com">
<link rel="preconnect" href="//pubads.g.doubleclick.net">
<link rel="preconnect" href="//tpc.googlesyndication.com">
<link rel="preconnect" href="//ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="//ping.chartbeat.net">
<link rel="preconnect" href="//connect.facebook.net">
<link rel="preconnect" href="//staticxx.facebook.com">
<link rel="preconnect" href="//activate.platform.californiatimes.com">

    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.8394d19ed1c0c06b370559f86f8fee98.gz.css">

    <style>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</style>
<style>.Page-footer-content .RichTextModule .Link {
    color: white;
    word-break: keep-all;
    font-family: BentonGothic,Arial,Helvetica,sans-serif;
    font-size: 1.4rem;
    font-weight: 500;
    line-height: 1;
    text-decoration: none;
}

.Page-footer-content .RichTextModule .Link:hover, 
.Page-footer-content .RichTextModule .Link:focus {
    color: #cccccc;
}</style>
<style>.SectionPage .SectionPage-topContainer {
    z-index: 15;
}</style>
<style>.GoogleDfpAd-wrapper[data-hide-ad=true] {
    height: auto;
    margin: auto;
    overflow: auto;
}</style>
<style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>@media only screen and (min-width: 1024px) {
    .ArticlePage .Page-above, .StoryStackPage .Page-above {
    	margin-left: 140px;
    	margin-right: 140px;
        background: none;
        border-bottom: none;
	}

    .ArticlePage .Page-above .ListJ {
        background: white;
        margin-left: -140px;
        margin-right: -140px;
        width: calc(100% + 280px);
    }
    
    .ArticlePage .Page-above .ListP {
        border-bottom: 1px solid #e6e6e6;
    	max-width: 1200px;
    	margin: 0 auto;
    }
}</style>
<style>.StoryStackPage .Page-above {
    display: block;
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>A Change of Heart: Local patient and UC San Diego doctor describe transplant beat - PB Monthly</title><meta name="description" content="Local resident Glen Rasmussen, has a new heart. He received a transplant at UC San Diego on July 20, 2019 and five months later on Dec. 13, he told his story during a Kiwanis Club meeting at La Jolla Community Center. Rasmussen was diagnosed with cardiac amyloidosis, he explained — a rare condition that creates deposits within the heart walls, making them thicker and less efficient to pump or receive blood."><link rel="canonical" href="https://www.pbmonthly.net/profiles/people/story/2019-12-30/heart-transplant"><meta name="brightspot.contentId" content="0000016f-58a9-dcff-a97f-78f934170001"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"A Change of Heart: Local patient and UC San Diego doctor describe transplant beat - PB Monthly","publishDate":"12-30-2019 01:20","source":"sdljl","sectionParentPath":"profiles","pageName":"pm:profiles:people:heart-transplant:story.","platform":"22","sectionName":"people","cmsSlug":"heart-transplant","leadImage":{"bspContentUuid":"0000016f-585d-de6f-a77f-fd5dc3fc0000","attribution":"(Photo by Barbara Burton Graf)"},"ownerSite":"pbmonthly","pageTypeCode":"story","headline":"A Change of Heart: Local patient and UC San Diego doctor describe transplant beat","urlSlug":"heart-transplant","wordCount":624,"bspContentUuid":"0000016f-58a9-dcff-a97f-78f934170001","bspContentType":"story","adUnit":"GoogleDfp:/21787098806/web.pbmonthly/profiles/people","isAccessibleForFree":true,"url":"https://www.pbmonthly.net/profiles/people/story/2019-12-30/heart-transplant","sectionFullPath":"profiles:people","sitePath":"/","site":"pbmonthly","domain":"www.pbmonthly.net","permalink":"https://www.pbmonthly.net/profiles/people/story/2019-12-30/heart-transplant","authors":"Barbara Burton Graf"};</script>
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://activate.platform.californiatimes.com/caltimes/pbmonthly/Bootstrap.js" async></script>
<script type="application/ld+json">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</script><link rel="amphtml" href="https://www.pbmonthly.net/profiles/people/story/2019-12-30/heart-transplant?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/00000166-300c-ddc8-a177-f44f8a310000/styleguide/All.min.b8b63dde7ac387bff1cacc24b6823414.gz.js" async></script>

    






<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>
var dfpKV = dfpKV || {};

 dfpKV.slug = "heart-transplant"; 
 dfpKV.visibilityThresholdEnabled = true;
 dfpKV.refreshInterval = 15; 
 dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]]; 
dfpKV.pageType = 'story';
dfpKV.lazyLoadingEnabled = true;
dfpKV.visibilityThreshold = 0.5;
dfpKV.fetchOffset = 0.75;
dfpKV.rdpMode = 'always';
</script>





<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    // Disable initial load and set initialize
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().disableInitialLoad()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().enableVideoAds()
        googletag.companionAds().setRefreshUnfilledSlots(false)
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            ((window.dataLayer || (window.dataLayer = {})).renderedAds || (window.dataLayer.renderedAds =[])).push({
                adsystem: 'bspdfp',
                event: event
            })
        })

        // keywords, slug and page type targeting
        if (dfpKV) {
            if (dfpKV.slug) {
                googletag.pubads().setTargeting('slug', dfpKV.slug)
                googletag.pubads().setTargeting('slugwords', dfpKV.slug.split('-'))
            }
            if (dfpKV.keywords) {
                googletag.pubads().setTargeting('topictags', dfpKV.keywords)
            }
            if (dfpKV.pageType) {
                googletag.pubads().setTargeting('pagetype', dfpKV.pageType)
            }
        }

        // Design
        googletag.pubads().setTargeting('design', 'bs')

        // Ensighten pixel ID
        let pixelId = window.dataLayer ? window.dataLayer.pixelId : ''
        if (pixelId) {
            googletag.pubads().setTargeting('epvid', pixelId)
        }

        // add screen size targeting
        let screenSize
        if (window.innerWidth > 1024) {
            screenSize = 'medium'
        } else if (window.innerWidth > 1241) {
            screenSize = 'large'
        } else {
            screenSize = 'small'
        }

        // screen size
        googletag.pubads().setTargeting('screensize', screenSize)

        

        googletag.enableServices()

    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var staticAdSlots = {}

    

    

    
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>

</head>


    <body class="Page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header-wrapper">
    <div class="Page-header-hamburger-menu">
        <div class="Page-header-hamburger-menu-wrapper">
            <div class="Page-header-hamburger-menu-content">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="Navigation" >
    
    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" data-click="nav0" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="http://enewspaper.lajollalight.com/html5/desktop/production/default.aspx?pubid=ccfa8a4e-30d9-4f6c-a77a-e822b4e06827" target="_blank">E-Edition</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav1" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/news">News</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/columns">Columns</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/crime">Crime</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub2">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/local">Local</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub3">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/opinion">Opinion</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub4">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/education">Education</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/columns">Columns</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/crime">Crime</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/local">Local</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/opinion">Opinion</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/news/education">Education</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav2" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/dining">Dining</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.pbmonthly.net/dining/food-features">Food Features</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.pbmonthly.net/dining/restaurants">Restaurants</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/dining/food-features">Food Features</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/dining/restaurants">Restaurants</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav3" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/business">Business</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.pbmonthly.net/business/trends">Trends</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.pbmonthly.net/business/spotlight">Spotlight</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/business/trends">Trends</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/business/spotlight">Spotlight</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav4" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/events">Events</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.pbmonthly.net/events/calendar">Calendar</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/events/calendar">Calendar</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav5" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/real-estate">Real Estate</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.pbmonthly.net/real-estate/home-of-the-month">Home of the Month</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/real-estate/home-of-the-month">Home of the Month</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav6" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/profiles">Profiles</a>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item"  data-click="navsub0">
    <a class="NavigationLink" href="https://www.pbmonthly.net/profiles/people">People</a>
</li>
                
                    <li class="NavigationItem-items-item"  data-click="navsub1">
    <a class="NavigationLink" href="https://www.pbmonthly.net/profiles/places">Places</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/profiles/people">People</a>
</li>
                
                    <li class="NavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/profiles/places">Places</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav7" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/sponsored-columns">Sponsored Columns</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" data-click="nav8" ><div class="NavigationItem">
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.pbmonthly.net/contact-us">Contact Us</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="Page-header-disclaimer">Copyright © 2019, PB Monthly | <a class="Link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"   >CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="Page-header">
        <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="Page-header-logo"><a aria-label="home page" href="/"  >
    
        <img class="PageLogo-image" src="https://ca-times.brightspotcdn.com/dd/58/52dce5ec4a2eaed214c1c97a4da5/pb-monthly-wide.svg" alt="PB Monthly.svg" width="470"  height="120" />
    
    </a>
</div>
            
        

        
            <ul class="Page-header-quickLinks">
                
                    <li class="Page-header-quickLinks-item" data-click="ql0"><a class="Link"  href="https://www.pbmonthly.net/news"   >News</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql1"><a class="Link"  href="https://www.pbmonthly.net/business"   >Business</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql2"><a class="Link"  href="https://www.pbmonthly.net/dining"   >Dining</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql3"><a class="Link"  href="https://www.pbmonthly.net/events"   >Events</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql4"><a class="Link"  href="http://enewspaper.pbmonthly.net/"  target="_blank"   >E-Edition</a></li>
                
                    <li class="Page-header-quickLinks-item" data-click="ql5"><a class="Link"  href="https://www.pbmonthly.net/contact-us"   >Contact Us</a></li>
                
            </ul>
        
        <div class="Page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="Page-header-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.pbmonthly.net/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="Page-header-search-input" name="q" required><span class="sr-only">Search Query</span></label>
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>



    




        
    <div class="Page-above" ><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAdcdf3b3a7-aba4-4b0d-9ce6-544810b8e51d" class="GoogleDfpAd" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90]], [[1024, 0], [728, 90], [1280, 220]], [[800, 0], [1280, 220], [728, 90]], [[0, 0], [320, 50], [320, 100], [1280, 220]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="Page-ad-margins">
            <div class="ArticlePage-sticky-wrapper">
                
                    <div class="ArticlePage-actionsSticky">
                        <div class="ArticlePage-actionsSticky-content">
                            <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant&text=A%20Change%20of%20Heart%3A%20Local%20patient%20and%20UC%20San%20Diego%20doctor%20describe%20transplant%20beat"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant&text=A%20Change%20of%20Heart%3A%20Local%20patient%20and%20UC%20San%20Diego%20doctor%20describe%20transplant%20beat"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=A%20Change%20of%20Heart%3A%20Local%20patient%20and%20UC%20San%20Diego%20doctor%20describe%20transplant%20beat%0A%0Ahttps%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant%0A%0ALocal%20resident%20Glen%20Rasmussen%2C%20has%20a%20new%20heart.%20He%20received%20a%20transplant%20at%20UC%20San%20Diego%20on%20July%2020%2C%202019%20and%20five%20months%20later%20on%20Dec.%2013%2C%20he%20told%20his%20story%20during%20a%20Kiwanis%20Club%20meeting%20at%20La%20Jolla%20Community%20Center.%20Rasmussen%20was%20diagnosed%20with%20cardiac%20amyloidosis%2C%20he%20explained%20%E2%80%94%20a%20rare%20condition%20that%20creates%20deposits%20within%20the%20heart%20walls%2C%20making%20them%20thicker%20and%20less%20efficient%20to%20pump%20or%20receive%20blood."
    data-social-service="email">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="ArticlePage-content paywall">
                    
    <div class="ArticlePage-breadcrumbs"><a class="Link"  href="https://www.pbmonthly.net/profiles/people"   >People</a></div>



                    
    <h1 class="ArticlePage-headline">
        A Change of Heart: Local patient and UC San Diego doctor describe transplant beat
    </h1>



                    <div class="ArticlePage-wrapper">
                        <main class="ArticlePage-main">
                            <div class="ArticlePage-main-content">
                                <article class="ArticlePage-mainContent">
                                    
                                        
                                            <div class="ArticlePage-lead"><figure class="Figure">
    
    <img src="https://ca-times.brightspotcdn.com/dims4/default/2e21b74/2147483647/strip/true/crop/2530x1654+0+0/resize/840x549!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Faa%2F0a%2F0afae96949599a2dcb4be7e217c2%2Fglen-rasmussen-and-dr.%20Marcus%20Urey-jpg.jpg" alt="Glen Rasmussen and Dr. Marcus Urey-jpg.jpg" width="840"  height="549" />
    
    
    
        <div class="Figure-content">
    <div class="Figure-caption">Glen Rasmussen (left) and Dr. Marcus Urey from the UCSD Sulpizio Cardiovascular Center discusses heart-disease treatments during a Kiwanis Club meeting Dec. 13, 2019 at La Jolla Community Center.</div><div class="Figure-credit">(Photo by Barbara Burton Graf)</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    


                                    <div class="ArticlePage-byline">
                                        
                                            
                                                <div class="ArticlePage-authors"><div class="ArticlePage-authorName">
<span class="ArticlePage-authorBy">By&nbsp;</span><span>Barbara Burton Graf</span>
    </div></div>
                                            
                                        <div class="ArticlePage-datePublished">
        <div class="ArticlePage-datePublished-day">Dec. 30, 2019</div>
        <div class="ArticlePage-datePublished-time">1:20 PM</div>
    </div>
                                            <div class="ArticlePage-actions">
                                                <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        <li class="ActionBar-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant&text=A%20Change%20of%20Heart%3A%20Local%20patient%20and%20UC%20San%20Diego%20doctor%20describe%20transplant%20beat"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#"><svg><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"> <a class="ActionLink" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant"
    target="_blank" data-social-service="facebook">
    <svg><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant&text=A%20Change%20of%20Heart%3A%20Local%20patient%20and%20UC%20San%20Diego%20doctor%20describe%20transplant%20beat"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="mailto:?body=A%20Change%20of%20Heart%3A%20Local%20patient%20and%20UC%20San%20Diego%20doctor%20describe%20transplant%20beat%0A%0Ahttps%3A%2F%2Fwww.pbmonthly.net%2Fprofiles%2Fpeople%2Fstory%2F2019-12-30%2Fheart-transplant%0A%0ALocal%20resident%20Glen%20Rasmussen%2C%20has%20a%20new%20heart.%20He%20received%20a%20transplant%20at%20UC%20San%20Diego%20on%20July%2020%2C%202019%20and%20five%20months%20later%20on%20Dec.%2013%2C%20he%20told%20his%20story%20during%20a%20Kiwanis%20Club%20meeting%20at%20La%20Jolla%20Community%20Center.%20Rasmussen%20was%20diagnosed%20with%20cardiac%20amyloidosis%2C%20he%20explained%20%E2%80%94%20a%20rare%20condition%20that%20creates%20deposits%20within%20the%20heart%20walls%2C%20making%20them%20thicker%20and%20less%20efficient%20to%20pump%20or%20receive%20blood."
    data-social-service="email">
    <svg><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>
                                    

                                    <div class="ArticlePage-articleContainer">
                                        
                                            <div class="ArticlePage-articleBody"><div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>Local resident Glen Rasmussen, has a new heart. He received a transplant at UC San Diego on July 20, 2019 and five months later on Dec. 13, he told his story during a Kiwanis Club meeting at La Jolla Community Center.</p><p>Rasmussen was diagnosed with cardiac amyloidosis, he explained — a rare condition that creates deposits within the heart walls, making them thicker and less efficient to pump or receive blood.</p><p>Under the care of Dr. Marcus Urey — his cardiac physician and a member of the heart transplant team at the UCSD Sulpizio Cardiovascular Center — he first received a pacemaker.</p><p>“I was gradually losing my ability to function and one day I fainted outside my house and lost consciousness,” Rasmussen told those gathered, adding that during his evaluation for receiving the pacemaker, Urey suggested he be worked up for a heart transplant.</p><div class="Enhancement" data-align-center><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd2b7c448a-b3b2-4dcc-be88-283c6af7aabe" class="GoogleDfpAd injected" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[5, 1]]" data-module-targeting='{"instart": "false"}'>
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div></div>
<p>“He was kind of sneaky about it because I could not imagine having a heart transplant,” Rasmussen shared. “But since there is no cure for cardiac amyloidosis … I qualified.” It was less than three months later, at 5 p.m. on July 19 that Rasmussen received the phone call from UCSD that would change his life.</p><p>“They told me they had a heart for me,” he said. “The reality hit me then. But I was lucky, because at age 70, I was in good enough shape, and otherwise disease-free, to have a reasonable chance of survival. The next day, July 20, I had a new heart.</p><p>“Thanks to the surgical skills of Dr. Travis Pollema, the surgery was pain-free. I did not have to take any opioids, I even had no incision pain! Within a week, I was walking a mile around the ICU (intensive care unit).”</p><p>According to Urey, who is also an assistant professor at UCSD School of Medicine, individuals with amyloid affecting the heart average about three years survival after diagnosis without a transplant. In Rasmussen’s case, he had signs that his survival would be much shorter without a transplant.</p><h2 id="by-the-numbers">By the numbers</h2>
<p>Speaking about the general population, Dr. Urey explained that more than 600,000 individuals die from heart disease annually; it is the No. 1 cause of death in the United States, and for those qualifying for a heart transplant, there are limited donated hearts that qualify for transplant.</p><div id="nativo_1"></div><div class="Enhancement" data-align-center><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd0519fa98-7dba-4056-90ed-c70332a69d9a" class="GoogleDfpAd injected" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[300, 250]]" data-hide-desktop="true" data-module-targeting='{"position": "1"}'>
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div></div>
<p>Today, he continued, medical techniques are developing to address the gap of time between the availability of a donor’s heart and the time of transplantation; euphemistically, the “heart in a box” technology may be soon available, which allows the donated heart to remain viable longer since it can continue to be infused with blood, therefore enabling longer transport times of 24-48 hours.</p><p>Prior to this device, if a heart was not transplanted within a six-hour window, the risk of failure was substantial.</p><h2 id="other-treatments">Other treatments</h2>
<p>Urey also discussed other devices provided by UCSD Cardiovascular Department for heart patients, including a “VAD” (ventricular assist device), a mechanical pump implanted in a patient, which can replace the function of the left ventricle (the main pumping chamber of the heart). This device can assist patients waiting for transplant and those who may not qualify for other reasons. Individuals with VAD’s tote a battery pack powering these devices.</p><p>Rasmussen is one of a group of 69 heart transplant patients in 2019 who have received their transplant at UCSD.</p><p>Dr. Urey provided statistics that UCSD has the best one-year post transplant survival rate in the country.</p><p>Just five months out of surgery, Rasmussen said he is very happy to be talking, breathing, exercising and feeling better each day.</p><p>He expressed gratitude to the family of his donor and hopes to contact them soon.</p><p>“Life is most precious,” Rasmussen said, adding that’s what he’s thankful for this holiday season.</p></div>
    
</div>

                                            </div>
                                        
                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="ArticlePage-tags">
        <a class="Link"  href="https://www.pbmonthly.net/profiles/people"   >People</a><a class="Link"  href="https://www.pbmonthly.net/business/trends"   >Trends</a><a class="Link"  href="https://www.pbmonthly.net/news"   >News</a>
    </div>
    



                                

                                <div class="ArticlePage-bottomByline">
                                    
    <div class="ArticlePage-authorInfo">
        

        <div class="ArticlePage-authorInfo-bio">
            
                <div class="ArticlePage-authorInfo-bio-name">
                    Barbara Burton Graf
                </div>
            
            
            
        </div>
    </div>


                                    
                                </div>

                                

                                


                                
                            </div>
                        </main>

                        
                            <aside class="ArticlePage-aside">
                                
                                <aside class="ArticlePage-aside-content">
                                    <div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd72cef130-cc17-4ee8-bd65-cea165cc07e2" class="GoogleDfpAd" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>

<div class="ListH" >
    <div class="ListH-header" >
    
        <div class="ListH-header-title">Latest News</div>
    
</div>


    
        <ul class="ListH-items">
            
                <li class="ListH-items-item" data-click="liH0promoSmall"
 data-hide-description
 data-hide-category
 data-hide-timestamp

 data-top-center


>
                <ps-promo class="PromoSmall"  data-content-type="article"
>
  <div class="PromoSmall-wrapper">
    <div class="PromoSmall-titleContainerDupe">
      

      
        
          <div class="PromoSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/news"   >News</a>
          </div>
        
      

      
        <div class="PromoSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/news/story/2019-12-30/california-new-laws-2020"   >New year, new laws: REAL ID to be enforced in California and other new regulations for 2020</a>
        </div>
      
    </div>

    <div class="PromoSmall-media">
      
        
          
              <a class="Link" aria-label="New year, new laws: REAL ID to be enforced in California and other new regulations for 2020" href="https://www.pbmonthly.net/news/story/2019-12-30/california-new-laws-2020"   >
    <img class="Image" alt="Laws Law Books and Gavel File Photo-webcrop-AdobeStock-jpg.jpg" width="840" height="560"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/529b9a2/2147483647/strip/true/crop/2187x1458+203+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8c%2Fab%2F68e1472b4bcf94f4652491769ed9%2Flaws-law-books-and-gavel-file-photo-webcrop-adobestock-jpg.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      
    </div>

    <div class="PromoSmall-content">
      <div class="PromoSmall-titleContainer">
        

        
          
            <div class="PromoSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/news"   >News</a>
            </div>
          
        

        
          <div class="PromoSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/news/story/2019-12-30/california-new-laws-2020"   >New year, new laws: REAL ID to be enforced in California and other new regulations for 2020</a>
          </div>
        
      </div>

      
        <div class="PromoSmall-description">With 2020 at the starting gate, the Department of Motor Vehicles (DMV) is reminding Californians of the upcoming federal enforcement date for REAL ID. Starting Oct. 1, 2020, the U.S. Department of Homeland Security will require a valid passport or other federally approved document, like a REAL ID driver license or identification card, to board flights within the United States and access secure federal facilities and military bases.</div>
      

      <div class="PromoSmall-timestamp" data-date="Dec. 30, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1577737604283"></div>

      
    </div>
  </div>
</ps-promo>

                </li>
            

            
                
            
                
                    <li class="ListH-items-item" data-click="liH1promoXSmall" data-hide-img
 data-hide-description


 data-hide-more-coverage



>
                        <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/news"   >News</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/news/story/2019-12-20/california-coastal-waters"   >Study says California’s coastal waters acidifying; stressing already vulnerable ecosystem</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="Study says California’s coastal waters acidifying; stressing already vulnerable ecosystem" href="https://www.pbmonthly.net/news/story/2019-12-20/california-coastal-waters"   >
    <img class="Image" alt="La Jolla Cove coastline beach AdobeStock-jpg.jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/cc169d3/2147483647/strip/true/crop/1843x1204+343+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F74%2F04%2Fc243a72e461891a3dd4ac43d668e%2Fla-jolla-cove-coastline-beach-adobestock-jpg.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/news"   >News</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/news/story/2019-12-20/california-coastal-waters"   >Study says California’s coastal waters acidifying; stressing already vulnerable ecosystem</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Waters off the California coast are acidifying twice as fast as the global average, scientists found, threatening major fisheries and sounding the alarm that the ocean can absorb only so much more of the world’s carbon emissions. A new study led by the National Oceanic &amp; Atmospheric Administration also made an unexpected connection between acidification and a climate cycle known as the Pacific Decadal Oscillation — the same shifting forces that other scientists say have a played a big role in the higher and faster rates of sea level rise hitting California in recent years. </div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Dec. 20, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1576899023897"></div>

      
    </div>
  </div>
</ps-promo>

                    </li>
                
            
                
                    <li class="ListH-items-item" data-click="liH2promoXSmall" data-hide-img
 data-hide-description


 data-hide-more-coverage



>
                        <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/real-estate"   >Real Estate</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/real-estate/story/2019-12-18/san-diego-county-home-prices"   >San Diego County home prices rise in September 2019, easing fears of a downturn</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="San Diego County home prices rise in September 2019, easing fears of a downturn" href="https://www.pbmonthly.net/real-estate/story/2019-12-18/san-diego-county-home-prices"   >
    <img class="Image" alt="Real Estate Open House Flag via LAT-File Photo-jpg.jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/4baec4d/2147483647/strip/true/crop/1560x1019+0+11/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fdf%2Ff5%2F996b6c204bae8dd0939dda27299f%2Freal-estate-open-house-flag-via-lat-file-photo-jpg.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/real-estate"   >Real Estate</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/real-estate/story/2019-12-18/san-diego-county-home-prices"   >San Diego County home prices rise in September 2019, easing fears of a downturn</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Report shows price increases of 2.8 percent annually for the San Diego region</div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Dec. 18, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1576710215901"></div>

      
    </div>
  </div>
</ps-promo>

                    </li>
                
            
                
                    <li class="ListH-items-item" data-click="liH3promoXSmall" data-hide-img
 data-hide-description


 data-hide-more-coverage



>
                        <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/news"   >News</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/news/story/2019-12-18/san-diego-bans-e-scooters-boardwalk"   >San Diego City Council bans e-scooters on the boardwalk from La Jolla to Mission Beach</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="San Diego City Council bans e-scooters on the boardwalk from La Jolla to Mission Beach" href="https://www.pbmonthly.net/news/story/2019-12-18/san-diego-bans-e-scooters-boardwalk"   >
    <img class="Image" alt="Electric Scooters Parked-jpg.jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/983f97a/2147483647/strip/true/crop/2530x1652+0+17/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbf%2F42%2F8c17a592441181eddb7e77dc750e%2Felectric-scooters-parked-jpg.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/news"   >News</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/news/story/2019-12-18/san-diego-bans-e-scooters-boardwalk"   >San Diego City Council bans e-scooters on the boardwalk from La Jolla to Mission Beach</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">San Diego City Council on Monday, Dec. 16 narrowly approved a ban on electric scooters and other motorized devices along the boardwalks from La Jolla to Mission Beach. The move followed a sustained public outcry from local residents about the dangers of people whizzing along the boardwalk well above the 8 mph speed limit.</div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Dec. 18, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1576701365811"></div>

      
    </div>
  </div>
</ps-promo>

                    </li>
                
            
                
                    <li class="ListH-items-item" data-click="liH4promoXSmall" data-hide-img
 data-hide-description


 data-hide-more-coverage



>
                        <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/news/opinion"   >Opinion</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/news/opinion/story/2019-12-13/san-diego-airport-expansion-airplane-noise"   >San Diego Airport expansion and airplane-noise update: December 2019</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="San Diego Airport expansion and airplane-noise update: December 2019" href="https://www.pbmonthly.net/news/opinion/story/2019-12-13/san-diego-airport-expansion-airplane-noise"   >
    <img class="Image" alt="Many La Jollans say changes in flight paths have casued increases in airplane noise in several La Jolla neighborhoods. Pictured is a Southwest Airlines 737 passing over Bankers Hill en route to San Diego International Airport." width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/20bb717/2147483647/strip/true/crop/1764x1152+142+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2Fde%2F63bf68855cb4f08eab0ec92e3a03%2Fweb-airplane-flight-path-view-from-ground-jpg-20180607" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/news/opinion"   >Opinion</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/news/opinion/story/2019-12-13/san-diego-airport-expansion-airplane-noise"   >San Diego Airport expansion and airplane-noise update: December 2019</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Opinion / Guest Commentary / Our Readers Write: There will be two upcoming public meetings about commercial jet noise and the San Diego County Regional Airport Authority’s (SDCRAA) new Draft Environmental Impact Report (DEIR) for three additional 1-million gallon fuel tanks. 1) The Airport Noise Advisory Meeting (ANAC) runs 4-6 p.m. </div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Dec. 13, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1576261267322"></div>

      
    </div>
  </div>
</ps-promo>

                    </li>
                
            
                
                    <li class="ListH-items-item" data-click="liH5promoXSmall" data-hide-img
 data-hide-description


 data-hide-more-coverage



>
                        <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/news/local"   >Local</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/news/local/story/2019-12-04/their-names-are-cemented-in-pacific-beach-history-but-where-are-they-now"   >Their names are cemented in Pacific Beach history, but where are they now?</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="Their names are cemented in Pacific Beach history, but where are they now?" href="https://www.pbmonthly.net/news/local/story/2019-12-04/their-names-are-cemented-in-pacific-beach-history-but-where-are-they-now"   >
    <img class="Image" alt="0[2] (5).jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/c929b72/2147483647/strip/true/crop/594x388+48+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe8%2F96%2Fe139ef034d9cb1b4f6a70573dc49%2F02-5.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/news/local"   >Local</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/news/local/story/2019-12-04/their-names-are-cemented-in-pacific-beach-history-but-where-are-they-now"   >Their names are cemented in Pacific Beach history, but where are they now?</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">What a group. Grizz. The Crow. Joker. </div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Dec. 4, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1575489446048"></div>

      
    </div>
  </div>
</ps-promo>

                    </li>
                
            
                
                    <li class="ListH-items-item" data-click="liH6promoXSmall" data-hide-img
 data-hide-description


 data-hide-more-coverage



>
                        <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/news/columns"   >Columns</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/news/columns/story/2019-12-02/pacific-beach-scene-find-it-at-the-farmers-market"   >Pacific Beach Scene: Find it at the Farmers’ Market</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="Pacific Beach Scene: Find it at the Farmers’ Market" href="https://www.pbmonthly.net/news/columns/story/2019-12-02/pacific-beach-scene-find-it-at-the-farmers-market"   >
    <img class="Image" alt="farmers-market-26.jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/5886f3c/2147483647/strip/true/crop/3001x1960+383+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F50%2Fd0%2F47c629314eedaec2dfd4b8ccba25%2Ffarmers-market-26.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/news/columns"   >Columns</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/news/columns/story/2019-12-02/pacific-beach-scene-find-it-at-the-farmers-market"   >Pacific Beach Scene: Find it at the Farmers’ Market</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">On a gloomy Tuesday afternoon, Nov. 19, PB Monthly attended the Pacific Beach Farmers’ Market and was impressed to find that — rain or shine — PB residents still come out to support their local vendors. </div>
      

      
        
      

      <div class="PromoXSmall-timestamp" data-date="Dec. 2, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1575331422267"></div>

      
    </div>
  </div>
</ps-promo>

                    </li>
                
            
                
                    <li class="ListH-items-item" data-click="liH7promoXSmall" data-hide-img
 data-hide-description


 data-hide-more-coverage



>
                        <ps-promo class="PromoXSmall"  data-content-type="article"
>
  <div class="PromoXSmall-wrapper">
    <div class="PromoXSmall-titleContainerDupe">
      

      
        
          <div class="PromoXSmall-category">
            <a class="Link"  href="https://www.pbmonthly.net/news/local"   >Local</a>
          </div>
        
      

      
        <div class="PromoXSmall-title">
          <a class="Link"  href="https://www.pbmonthly.net/news/local/story/2019-12-02/built-for-the-road-ahead-the-origins-of-pb-street-names-may-surprise-you"   >Built for the Road Ahead: The origins of PB street names may surprise you!
</a>
        </div>
      
    </div>

    
      <div class="PromoXSmall-media">
        
          
            <a class="Link" aria-label="Built for the Road Ahead: The origins of PB street names may surprise you!
" href="https://www.pbmonthly.net/news/local/story/2019-12-02/built-for-the-road-ahead-the-origins-of-pb-street-names-may-surprise-you"   >
    <img class="Image" alt="20191125_144409.jpg" width="320" height="209"
        data-src="https://ca-times.brightspotcdn.com/dims4/default/8809bd3/2147483647/strip/true/crop/3001x1960+313+0/resize/320x209!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F20%2F5b%2Fe62a69c443b6a2f91ff22097b872%2F20191125-144409.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">

</a>
          
        
      </div>
    

    <div class="PromoXSmall-content">
      <div class="PromoXSmall-titleContainer">
        

        
          
            <div class="PromoXSmall-category">
              <a class="Link"  href="https://www.pbmonthly.net/news/local"   >Local</a>
            </div>
          
        

        
          <div class="PromoXSmall-title">
            <a class="Link"  href="https://www.pbmonthly.net/news/local/story/2019-12-02/built-for-the-road-ahead-the-origins-of-pb-street-names-may-surprise-you"   >Built for the Road Ahead: The origins of PB street names may surprise you!
</a>
          </div>
        
      </div>

      
        <div class="PromoXSmall-description">Ever wonder who the people were who’ve lent their last names to the streets of our beloved beach town? </div>
      

      

      <div class="PromoXSmall-timestamp" data-date="Dec. 2, 2019" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1575328153887"></div>

      
    </div>
  </div>
</ps-promo>

                    </li>
                
            
        </ul>
    
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd9d339df1-7127-491a-84eb-b19b5264716c" class="GoogleDfpAd" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd0a649708-7163-410d-84c1-1ef2e6ba7961" class="GoogleDfpAd" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
<div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAd055d69ce-29c1-47bc-b2c2-6e2f72c2aba8" class="GoogleDfpAd" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-adSizeMap="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>

                                </aside>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="Page-below" ><div class="GoogleDfpAd-wrapper">
    <div class="GoogleDfpAd-adCaption">Advertisement</div>
    <div id="googleAda7fe309c-2331-4fb3-81f5-43b07acc1020" class="GoogleDfpAd" data-slot-name="/21787098806/web.pbmonthly/profiles/people" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-adSizeMap="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [6, 1]]]">
        <span class="GoogleDfpAd-placeholder"></span>
    </div>
</div>
</div>



        </div>
        
    <footer class="Page-footer">
        <div class="Page-footer-content">
            
                <div class="Page-footer-logo"><a aria-label="home page" href="/"  >
    
        <img class="PageLogo-image" src="https://ca-times.brightspotcdn.com/dd/58/52dce5ec4a2eaed214c1c97a4da5/pb-monthly-wide.svg" alt="PB Monthly.svg" width="470"  height="120" />
    
    </a>
</div>
            

            <div class="Page-footer-columns">
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-content">
                            
    <div class="RichTextModule">
        
            <div class="RichTextModule-items RichTextBody"><p><a class="Link"  href="https://www.sandiegouniontribune.com/privacy-policy"  target="_blank"   >Privacy Policy</a><br><a class="Link"  href="https://www.sandiegouniontribune.com/terms-of-service"  target="_blank"   >Terms of Service</a><br><a class="Link"  href="https://membership.sandiegouniontribune.com/newsletters"  target="_blank"   >Sign Up For Our Newsletters</a></p></div>
        

    </div>

                        </div>
                    
                    
                        <div class="Page-social"><div class="SocialBar">
    <div class="SocialBar-heading">Follow Us</div>

    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item"> <a class="SocialLink" rel="noreferrer" href="https://twitter.com/pbmonthly" target="_blank" data-social-service="twitter"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
        </ul>
    
</div>
</div>
                    
                </div>
                <div class="Page-footer-column">
                    
                        <div class="Page-footer-navigation">
                            <nav class="FooterNavigation" >
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item" data-click="navf0">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.pbmonthly.net/contact-us">Contact Us</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53" target="_blank">Classifieds</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.sandiegouniontribune.com/terms-of-service">Terms</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item" data-click="navf1">
                    <div class="FooterNavigationItem" >
    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.lajollalight.com/digital-publications">Digital Publications</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="http://enewspaper.lajollalight.com/html5/desktop/production/default.aspx?pubid=ccfa8a4e-30d9-4f6c-a77a-e822b4e06827" target="_blank">La Jolla Light E-Edition</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="http://enewspaper.pbmonthly.net/" target="_blank">PB Monthly E-Edition</a>
</li>
            
                <li class="FooterNavigationItem-items-item">
    <a class="NavigationLink" href="https://www.lajollalight.com/advertise">Advertise</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                        </div>
                    
                </div>
            </div>

            
                <div class="Page-footer-disclaimer">Copyright © 2019, PB Monthly | <a class="Link"  href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection"  target="_blank"   >CA Notice of Collection</a></div>
            
        </div>
    </footer>



        

    </body>
</html>
