<!DOCTYPE html>
<html class="page article-page" lang="en-US">
    
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
        :root {
        --site-bg-color: #ffffff;
        --site-inverse-bg-color: #000000;

        --header-bg-color: #2a65a7;
        --header-bg-color-inverse: #000000;
        --header-border-color: #e6e6e6;
        --header-border-color-inverse: #858585;
        --header-text-color: #ffffff;
        --header-text-color-inverse: #ffffff;
        --header-menu-bg-color: #ffffff;
        --header-menu-text-color: #333333;

        --secondary-header-bg-color: #2a65a7;
        --secondary-header-text-color: #ffffff;

        --section-header-bg-color: #ffffff;
        --section-header-border-color: #e6e6e6;
        --section-header-text-color: #333333;
        --section-nav-text-color: #333333;
        --section-nav-drop-down-color: #333333;
        --section-nav-current-indicator-color: #333333;

        --footer-bg-color: #2a65a7;
        --footer-text-color: #ffffff;

        --primary-text-color: #333333;
        --primary-text-color-inverse: #ffffff;
        --secondary-text-color: #666666;
        --secondary-text-color-inverse: #666666;
        --tertiary-text-color: #666666;
        --tertiary-text-color-inverse: #666666;

        --list-border-color: #030202;
        --grid-border-color: #e6e6e6;

        --button-bg-color: #ffffff;
        --button-text-color: #333333;
        --inverse-button-bg-color: #030202;
        --tag-button-bg-color: #666666;
        --tag-button-text-color: #ffffff;

        --breaking-bg-color: #e12327;
        --breaking-text-color: #ffffff;

        --sponsored-bg-color: #3e52ff;
        --sponsored-text-color: #ffffff;

        --live-banner-bg-color: #333333;
        --live-banner-text-color: #ffffff;

        --brand-color: #557a95;

        --primary-body-link-color: #557a95;

        --secondary-color-1: #666666;
        --secondary-color-2: #666666;
        --secondary-color-3: #666666;
        --secondary-color-4: #f5f5f5;
        --secondary-color-5: #ffffff;
        --secondary-color-6: #666666;
        --secondary-color-7: #333333;
        --secondary-color-8: #030202;

        --primary-headline-font: Vollkorn;
        --secondary-headline-font: BentonGothic;
        --tertiary-headline-font: FranklinGothic;
        --section-header-font: FranklinGothic;

        --headline-font: var(--primary-headline-font);
        --body-font: Georgia;
        --service-font: var(--secondary-headline-font);
        --service-font-alt: Open Sans;
        --primary-recipe-headline-font: BentonGothicCond-Black;
        }
    </style>
    

    <meta property="og:title" content="This Month in History: Glimpses into Pacific Beach’s past">

    <meta property="og:url" content="https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past">

    <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/02b3b4d/2147483647/strip/true/crop/1314x690+0+248/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg">

    
    <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/02b3b4d/2147483647/strip/true/crop/1314x690+0+248/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Pacific Beach School, a one-room facility built in 1888 just west of the Presbyterian Church on Garnet and Jewell. ">
    


    <meta property="og:description" content="This Month in History is a feature in PB Monthly highlighting local happenings from yesteryear. ">

    <meta property="og:site_name" content="PB Monthly">



    <meta property="og:type" content="article">

    <meta property="article:author" content="">

    <meta property="article:content_tier" content="free">

    <meta property="article:published_time" content="2021-11-03T20:00:48.322">

    <meta property="article:section" content="Columns">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="This Month in History is a feature in PB Monthly highlighting local happenings from yesteryear. "/>
    
    
    <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/aa50d36/2147483647/strip/true/crop/1314x739+0+223/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg"/>


    
    <meta name="twitter:image:alt" content="Pacific Beach School, a one-room facility built in 1888 just west of the Presbyterian Church on Garnet and Jewell. "/>
    
    
    <meta name="twitter:site" content="@pbmonthly"/>
    
    
    
    <meta name="twitter:title" content="This Month in History: Glimpses into Pacific Beach’s past"/>
    

    <meta property="fb:app_id" content="1234567890">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://static.chartbeat.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://js-sec.indexww.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://s.ntv.io">
<link rel="preconnect" href="https://a.teads.tv">
<link rel="preconnect" href="https://t.teads.tv">
<link rel="preconnect" href="https://ssor.platform.californiatimes.com">
<link rel="preconnect" href="https://libs.platform.californiatimes.com">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://ca-times.brightspotcdn.com" crossorigin>
<link rel="preconnect" href="https://ping.chartbeat.net">
<link rel="preconnect" href="https://connect.facebook.net">
<link rel="preconnect" href="https://staticxx.facebook.com">
<link rel="preconnect" href="https://activate.platform.californiatimes.com">
<link rel="preconnect" href="https://ajax.googleapis.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://confiant-integrations.global.ssl.fastly.net">
<link rel="preconnect" href="https://ads.rubiconproject.com">
<link rel="preconnect" href="https://fastlane.rubiconproject.com">
<link rel="preconnect" href="https://prebid-a.rubiconproject.com">
<style>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</style><link rel="preload" as="style" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.ac44bb954e2531f60d2a5d3ae2dace81.gz.css" /><link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.ac44bb954e2531f60d2a5d3ae2dace81.gz.css" media="print" onload="this.media='all'" /><style>body div.teads-inread div.teads-ui-components-label {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits a {
    color: #666 !important;
}

body div.teads-inread div.teads-ui-components-credits span.teads-ui-components-credits-colored {
    color: #79bbe9!important;
}</style>
<style>.enhancement .google-dfp-ad {
 width: auto;
}</style>
<style>div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style>
<style>@media screen and (max-width: 768px) {
    .google-dfp-ad-wrapper:not([data-sticky="true"]):not([data-hide-ad="true"]) {
        min-height: 160px !important;
    }
}</style>
<style>blockquote.twitter-tweet {
    padding: 16px;
    border-radius: 12px;
    border: 1px solid rgb(196, 207, 214);
}

blockquote.twitter-tweet p {
    font-size: 20px;
	margin-top: 0;
}</style>
<meta name="viewport" content="width=device-width, initial-scale=1"><title>This Month in History: Glimpses into Pacific Beach’s past - PB Monthly</title><meta name="description" content="This Month in History is a feature in PB Monthly highlighting local happenings from yesteryear."><link rel="canonical" href="https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past"><meta name="brightspot.contentId" content="0000017c-aa31-d258-a77d-bf3791240000"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" href="/favicon-32x32.png"><link rel="icon" type="image/png" href="/favicon-16x16.png">
    
    <script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"This Month in History: Glimpses into Pacific Beach’s past - PB Monthly","publishDate":"11-03-2021 01:00","source":"sdljl","sectionParentPath":"news","pageName":"pm:news:columns:this-month-in-history-glimpses-into-pacific-beachs-past:story.","platform":"22","sectionName":"columns","cmsSlug":"this-month-in-history-glimpses-into-pacific-beachs-past","leadImage":{"bspContentUuid":"0000017c-aa38-d733-afff-abfa68a90000","attribution":"(Courtesy John Fry )"},"ownerSite":"pbmonthly","pageTypeCode":"story","headline":"This Month in History: Glimpses into Pacific Beach’s past","urlSlug":"this-month-in-history-glimpses-into-pacific-beachs-past","wordCount":439,"bspContentUuid":"0000017c-aa31-d258-a77d-bf3791240000","fullUrl":"https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past","sectionFullPath":"news:columns","sitePath":"/","sectionFullPathName":"news/columns","site":"pbmonthly","domain":"www.pbmonthly.net","permalink":"https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past","authors":"John Fry"};dataLayer.pixelId = '' + Date.now() + Math.ceil(window.crypto ? window.crypto.getRandomValues(new Uint32Array(1))[0] : Math.random());</script>
    
    <script type="application/javascript">var _lb = 1;</script>
<script src="https://activate.platform.californiatimes.com/caltimes/pbmonthly/Bootstrap.js" async></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":true,"articleBody":"This Month in History is a feature in PB Monthly highlighting local happenings from yesteryear. John Fry is a writer, publisher and historian and co-founder and president of the Pacific Beach Historical Society. He also is the author of “Images of America: Pacific Beach” and “Pacific Beach Through Time.” November 1896 — 125 Years Ago From the San Diego Union, “Mrs. F. H. Woodworth of Pacific Beach will resume her class in instrumental music on and after Monday, Nov. 23. Piano, organ and theory taught.” Mrs. Woodworth’s husband Frank was the much-beloved conductor on the San Diego, Pacific Beach and La Jolla Railway. November 1921 — 100 Years Ago The proposal by the school board to move the “old school building” to a newly acquired site was met with decided opposition at a meeting of the Pacific Beach Chamber of Commerce. The new site was presumably where Pacific Beach Middle School sits today. Offered for sale at 1078 Garnet were 60 White Leghorn hens and 25 Rhode Island pullets ready to lay, five Black Muscovy hens and two drakes. “Telephone Pacific Beach 611.” November 1946 — 75 Years Ago At the school board meeting of Nov. 5 it was announced that a contract had been signed with the Presbyterian church and the Wee Kirk by the Sea for the use of two of their rooms. Pacific Beach Elementary School was so overcrowded that double sessions were being held for first, second and third grades. It was also announced that a new elementary school would be built in Crown Point. Meanwhile, the city council approved the spending of $15,000 on traffic signals for the city. Pacific Beach was promised one at Garnet and Ingraham, to be completed by July 1, 1947. November 1971 — 50 Years Ago. In the election held on Nov. 2, Pete Wilson defeated Ed Butler for the office of San Diego Mayor. 25-year-old school teacher Maureen O’Connor beat out Lou Ridgeway in the 2nd District and, closer to home, Bob Martinet defeated Don Harman in the 6th District, which ran north to Colima in Bird Rock, east to Tecolote Canyon in Clairemont, and south to Hill Street in Ocean Beach. November 1996 — 25 Years Ago Crystal Pier, which the San Diego Union noted, had survived “killer waves, ocean-going barges and even wood borers,” was damaged by a city dump truck on Nov. 5. The truck driver was moving sand on the beach and forgot to lower the bed before going under the pier. Several cross beams were ripped out and sewer and water lines under the pier damaged, but city engineers deemed it structurally sound.","articleSection":"Columns","url":"https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past","dateModified":"2021-11-03T20:00:48.322Z","datePublished":"2021-11-03T20:00:48.322Z","description":"This Month in History is a feature in PB Monthly highlighting local happenings from yesteryear.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":999,"url":"https://ca-times.brightspotcdn.com/dims4/default/2f85e2e/2147483647/strip/true/crop/1314x999+0+0/resize/1314x999!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg","width":1314},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/aa50d36/2147483647/strip/true/crop/1314x739+0+223/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past"},"author":[{"@context":"http://schema.org","@type":"Person","name":"John Fry"}],"publisher":{"@type":"Organization","name":"PB Monthly","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/2130bb9/2147483647/strip/true/crop/188x60+0+0/resize/188x60!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F43%2F0f%2F53401d7142f39807c17277e90e21%2Fpb-monthly-min.png","width":188,"height":60}},"name":"This Month in History: Glimpses into Pacific Beach’s past - PB Monthly","headline":"This Month in History: Glimpses into Pacific Beach’s past"}</script><link rel="amphtml" href="https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past?_amp=true">

    
    
    <meta name="brightspot.cached" content="false">

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5. -->
<script>
    /**
     @license @nocompile
     Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
     This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
     The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
     The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
     Code distributed by Google as part of the polymer project is also
     subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
     */
    (function () {
        'use strict';
        (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
    }());
</script>
<script>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</script>

    
        <script>
        /** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'
        </script>
    
    <script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/Core.min.79938df965d995c4d8cbab53f0fa36e6.gz.js" async></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var dfpKV = dfpKV || {};dfpKV.visibilityThresholdEnabled = true;dfpKV.refreshInterval = 15;dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]];dfpKV.pageType = 'story';dfpKV.lazyLoadingEnabled = true;dfpKV.visibilityThreshold = 0.5;dfpKV.fetchOffset = 0.75;dfpKV.rdpMode = 'always';dfpKV.targeting = {"pagetype":"story","slugwords":["this","month","in","history","glimpses","into","pacific","beachs","past"],"design":"bs","slug":"this-month-in-history-glimpses-into-pacific-beachs-past"};</script>

<script type="text/javascript">
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];dfpKV.ready = true;
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        if (window.dataLayer) window.dataLayer.renderedAds = [];
    });
    </script>
<script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async></script>
<script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async></script>

</head>


    <body class="page-body" >
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" class="icons-map" id="iconsMap">
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-github" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
    <symbol id="icon-clock" viewBox="0 0 12 12">
        <g>
            <path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path>
        </g>
    </symbol>
    <symbol id="icon-people" viewBox="0 0 19.8 15">
         <defs>
            <style>
                .people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}
            </style>
        </defs>
        <g id="three">
            <path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="two" transform="translate(3)">
            <path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
        <g id="one" transform="translate(6)">
            <path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/>
            <path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/>
        </g>
    </symbol>
    <symbol id="icon-flying-envelope" viewBox="0 0 50 20">
      <g id="lines" transform="translate(0 4)">
        <path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)" fill="#333"/>
        <path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)" fill="#333"/>
        <path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)" fill="#333"/>
      </g>
      <path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)" fill="#333"/>
    </symbol>
    <symbol id="icon-phone" viewBox="0 0 12.46119 12.89612">
        <path id="icon-phone-path-1" class="cls-1" d="M12.447,9.66091c-.1873-1.277-2.49889-2.05284-3.2515-1.87136C8.28672,8.00869,8.10672,9.093,7.7483,9.12947c-.64788.17271-4.12977-3.73273-4.017-4.378.04044-.37641,1.21015-.33639,1.41944-1.32262C5.358,2.45266,4.87107.46237,3.70062.08018,2.58816-.28307,0,.63641,0,1.86122c0,6.07513,5.22193,11.03193,10.23345,11.0349C11.40834,12.89681,12.60548,10.74137,12.447,9.66091Z"/>
    </symbol>
    <symbol id="icon-globe" viewBox="0 0 13 13">
        <path id="icon-globe-path-1" class="cls-1" d="M6.5,0A6.5,6.5,0,1,0,13,6.5,6.5,6.5,0,0,0,6.5,0ZM8.657,9.372l-.3.3a.626.626,0,0,0-.162.281c-.04.148-.072.3-.125.442l-.456,1.228a5.23762,5.23762,0,0,1-1.114.114v-.718a1.962,1.962,0,0,0-.593-1.343.839.839,0,0,1-.246-.593V8.248a.836.836,0,0,0-.431-.733c-.377-.208-.912-.5-1.279-.684a3.77825,3.77825,0,0,1-.83-.57L3.1,6.242a3.009,3.009,0,0,1-.473-.544c-.246-.361-.646-.955-.907-1.34a5.27,5.27,0,0,1,2.7-2.671l.629.315a.419.419,0,0,0,.607-.375v-.3A5.23773,5.23773,0,0,1,6.3,1.268l.742.742a.419.419,0,0,1,.00044.59256L7.042,2.603l-.123.123-.271.271a.21.21,0,0,0-.003.297l.003.003.123.123a.21.21,0,0,1,.003.297l-.003.003-.21.21a.21.21,0,0,1-.148.061H6.178a.21.21,0,0,0-.146.059l-.26.253a.21.21,0,0,0-.042.234l.409.817a.21.21,0,0,1-.187.3H5.8a.209.209,0,0,1-.137-.051L5.42,5.392a.42.42,0,0,0-.408-.081L4.2,5.589a.313.313,0,0,0-.041.577l.29.145a1.7751,1.7751,0,0,0,.794.188c.276,0,.592.715.839.839H7.83a.839.839,0,0,1,.593.246l.359.359a.8.8,0,0,1,.234.565,1.22,1.22,0,0,1-.36.864ZM10.93,6.978a.629.629,0,0,1-.371-.261l-.471-.707a.628.628,0,0,1,0-.7l.512-.773a.628.628,0,0,1,.242-.214l.34-.17a5.078,5.078,0,0,1,.511,3.011Z"/>
    </symbol>
    <symbol id="icon-arrow-upward" viewBox="0 0 6.80371 6.80518">
        <g id="icon-arrow-upward-line-1">
            <path class="cls-1" d="M.6,6.8047A.6001.6001,0,0,1,.17615,5.78029L5.78064.17579a.59973.59973,0,1,1,.84766.84864L1.0238,6.62892A.59746.59746,0,0,1,.6,6.8047Z" transform="translate(-0.00037 -0.00001)"/>
            <path class="cls-1" d="M6.20447,6.80519a.59984.59984,0,0,1-.59961-.6001V1.2007H.6A.6001.6001,0,0,1,.6.0005H6.20447a.59985.59985,0,0,1,.59961.6001V6.20509A.59985.59985,0,0,1,6.20447,6.80519Z" transform="translate(-0.00037 -0.00001)"/>
        </g>
    </symbol>
    <symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915">
        <g id="icon-map-marker-line-1">
            <path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/>
            <circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/>
        </g>
    </symbol>
    <symbol id="icon-list-menu" viewBox="0 0 20 15">
        <rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/>
        <rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/>
        <circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/>
    </symbol>
    <symbol id="icon-filters" viewBox="0 0 20 20">
        <path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/>
        <path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/>
        <path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/>
    </symbol>
    <symbol id="icon-ruler" viewBox="0 0 14 14">
        <style type="text/css">.st1{stroke:#000;stroke-width:2;stroke-linecap:round;}</style>
        <g transform="translate(1 1)">
            <line class="st1" x1="9" y1="2.5" x2="9" y2="8.3"/>
            <line class="st1" x1="0" y1="2.5" x2="0" y2="8.3"/>
            <line class="st1" x1="6" y1="5.4" x2="6" y2="8.3"/>
            <line class="st1" x1="12" y1="5.4" x2="12" y2="8.3"/>
            <line class="st1" x1="3" y1="5.4" x2="3" y2="8.3"/>
        </g>
    </symbol>
    <symbol id="icon-gauge" viewBox="0 0 14 14">
        <path d="M6.994,1.15589a6.815,6.815,0,0,0-5.1,11.333c.033.037.064.073.1.107a.766.766,0,0,0,1.08228.04672q.02436-.02233.04672-.04672A5.269,5.269,0,0,1,10.568,12.287q.1608.148.30892.30891a.766.766,0,0,0,1.08228.04672q.02436-.02233.04672-.04672l.1-.107a6.815,6.815,0,0,0-5.112-11.333Zm-.426,1.4a.426.426,0,1,1,.852,0h0v1.1a.426.426,0,0,1-.852,0Zm-3.9,5.843H1.577a.426.426,0,1,1,0-.852h1.1a.426.426,0,1,1,0,.852Zm1.572-3.183h0a.43.43,0,0,1-.6,0l-.776-.773a.43.43,0,0,1,0-.6h0a.43.43,0,0,1,.6,0l.776.776A.426.426,0,0,1,4.24,5.21589Zm4.887,1.05-1.446,2.3a.94306.94306,0,0,1-.213.213.91615.91615,0,1,1-1.065-1.491l2.3-1.446a.311.311,0,0,1,.356,0A.306.306,0,0,1,9.127,6.26589Zm1.223-1.05a.43.43,0,0,1-.6,0h0a.43.43,0,0,1,0-.6l.776-.776a.43.43,0,0,1,.6,0h0a.43.43,0,0,1,0,.6Zm2.06,3.18h-1.1a.426.426,0,1,1,0-.852h1.1a.426.426,0,0,1,0,.852Z"/>
    </symbol>
    <symbol id="icon-mountain" viewBox="0 0 14 14">
        <path d="M5.8,2l2.3,4.2L6.3,9.3l1,1c1-1.9,2.7-5,2.7-5l3.6,6.7H0.3L5.8,2z"/>
    </symbol>
    <symbol id="icon-youtube-play" viewBox="0 0 68 48">
        <path fill="#f00" fill-opacity="0.8" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path>
    </symbol>
    <symbol id="amazon-music" viewBox="0 0 30 30">
        <path d="M.05,22.53c.1-.15.24-.16.44,0a29.08,29.08,0,0,0,14.84,4,29.28,29.28,0,0,0,10.55-2l.4-.16.37-.16a.48.48,0,0,1,.64.16q.24.33-.15.6c-.33.24-.74.51-1.25.82a20.3,20.3,0,0,1-5.24,2.15A21.91,21.91,0,0,1,7,27.15,22.2,22.2,0,0,1,.16,23,.37.37,0,0,1,0,22.69.3.3,0,0,1,.05,22.53Zm8.21-7.78a5.42,5.42,0,0,1,3.47-5.23,13.35,13.35,0,0,1,3.62-.9c.49-.06,1.29-.13,2.4-.22V7.94a4.86,4.86,0,0,0-.38-2.35,2.07,2.07,0,0,0-1.8-.82h-.22a2.92,2.92,0,0,0-1.55.58A2.27,2.27,0,0,0,13,6.71a.69.69,0,0,1-.54.63L9.27,7c-.31-.07-.46-.23-.46-.49a.63.63,0,0,1,0-.19,5.22,5.22,0,0,1,2.27-3.6,8.65,8.65,0,0,1,4.24-1.31H16A6.91,6.91,0,0,1,20.89,3a5.57,5.57,0,0,1,.5.59,4.17,4.17,0,0,1,.37.56,2.83,2.83,0,0,1,.24.71c.08.31.13.52.17.64a3.84,3.84,0,0,1,.08.76c0,.39,0,.63,0,.7v6.6a3.84,3.84,0,0,0,.2,1.3,3.47,3.47,0,0,0,.4.85c.13.17.33.45.63.83a.84.84,0,0,1,.16.43.51.51,0,0,1-.22.39L21,19.45a.77.77,0,0,1-.79.05,8.43,8.43,0,0,1-.67-.63l-.41-.43c-.14-.17-.27-.35-.4-.53s-.31-.45-.38-.54a6.69,6.69,0,0,1-3,2.08,8.44,8.44,0,0,1-2.29.27,4.75,4.75,0,0,1-3.45-1.3A4.89,4.89,0,0,1,8.26,14.75ZM13,14.21a2.62,2.62,0,0,0,.54,1.7,1.75,1.75,0,0,0,1.43.64.91.91,0,0,0,.23,0l.2,0A2.76,2.76,0,0,0,17.12,15a3.82,3.82,0,0,0,.45-1.13,4.87,4.87,0,0,0,.17-1c0-.25,0-.67,0-1.25V11a10.22,10.22,0,0,0-2.4.22,2.94,2.94,0,0,0-2.4,3ZM24.41,23a1.12,1.12,0,0,1,.16-.22,4.26,4.26,0,0,1,1.31-.62,8.65,8.65,0,0,1,2-.3,1.82,1.82,0,0,1,.52,0c.82.08,1.31.21,1.47.41a.93.93,0,0,1,.11.49V23a6.21,6.21,0,0,1-.52,2.25A5.24,5.24,0,0,1,28,27.3a.47.47,0,0,1-.25.11l-.11,0c-.11-.05-.13-.15-.08-.3a10.28,10.28,0,0,0,1-3.3.65.65,0,0,0-.11-.43Q28.23,23,27,23c-.3,0-.67,0-1.09.05l-1.25.17a.29.29,0,0,1-.22-.06.11.11,0,0,1,0-.11.26.26,0,0,1,0-.08Z"/>
    </symbol>
    <symbol id="apple-podcasts" viewBox="0 0 30 30">
        <path d="M29.8,5.379A6.343,6.343,0,0,0,24.071.118c-.348-.036-.7-.078-1.043-.118H6.973C6.452.066,5.927.109,5.412.2A6.336,6.336,0,0,0,.118,5.988Q.059,6.51,0,7.031V22.969c.067.53.12,1.063.2,1.59a6.344,6.344,0,0,0,5.785,5.328c.328.032.656.075.984.113H23.027c.531-.068,1.068-.105,1.592-.207a6.317,6.317,0,0,0,5.263-5.665c.036-.289.078-.578.117-.867V6.738C29.935,6.285,29.879,5.83,29.8,5.379ZM17.338,21.716c-.127,1.148-.345,2.275-.522,3.412a1.724,1.724,0,0,1-2.035,1.332,1.582,1.582,0,0,1-1.519-1.021,6.5,6.5,0,0,1-.25-1.1c-.165-1.091-.328-2.183-.46-3.281-.083-.713-.11-1.433-.162-2.151.03-.351.043-.7.094-1.046A1.248,1.248,0,0,1,13,17.047a3.252,3.252,0,0,1,2.194-.6,3.109,3.109,0,0,1,1.74.563,1.41,1.41,0,0,1,.63,1.246C17.52,19.411,17.465,20.568,17.338,21.716Zm-6.381-3.828a.768.768,0,0,1,.243.644c-.017.3.023.6.025.905a.855.855,0,0,1-.07.234.86.86,0,0,1-.2-.075A6.784,6.784,0,0,1,8.1,15.228,6.832,6.832,0,0,1,9.543,9.383,6.761,6.761,0,0,1,13.621,6.92a6.883,6.883,0,0,1,5.757,1.387,6.785,6.785,0,0,1,2.531,4.125c.09.458.117.927.154,1.231a7.105,7.105,0,0,1-2.922,5.883,1.312,1.312,0,0,1-.281.125,1.752,1.752,0,0,1-.055-.3c-.006-.332-.016-.665.008-1a.682.682,0,0,1,.165-.4,5.765,5.765,0,0,0,1.685-3.218,5.577,5.577,0,0,0-1.233-4.55,5.471,5.471,0,0,0-3.613-2.047,5.547,5.547,0,0,0-4.9,1.682A5.528,5.528,0,0,0,9.27,13.917,5.608,5.608,0,0,0,10.957,17.888ZM17.421,13a2.432,2.432,0,0,1-4.864-.046,2.388,2.388,0,0,1,2.362-2.414h.1A2.432,2.432,0,0,1,17.421,13Zm5.933,7.24a10.326,10.326,0,0,1-4.747,3.49c-.22.083-.292.021-.266-.2a8.456,8.456,0,0,1,.141-1.006.59.59,0,0,1,.317-.305A8.967,8.967,0,0,0,23.8,16.5a8.882,8.882,0,0,0-1.6-8.391,8.983,8.983,0,0,0-5.564-3.349,14.837,14.837,0,0,0-1.476-.157A9.26,9.26,0,0,0,8.253,7.586a8.787,8.787,0,0,0-2.378,4.98,9.015,9.015,0,0,0,2.2,7.323,8.732,8.732,0,0,0,3.138,2.325c.339.149.319.427.368.693.037.2.055.4.079.606s-.029.309-.272.217A10.557,10.557,0,0,1,4.557,12.469,10.3,10.3,0,0,1,6.951,7.046,10.245,10.245,0,0,1,12.9,3.516a10.23,10.23,0,0,1,8.49,1.95A10.117,10.117,0,0,1,25.31,11.7,10.278,10.278,0,0,1,23.353,20.243Z" />
    </symbol>
    <symbol id="google-podcasts" viewBox="0 0 30 30">
        <path d="M1.88 12.1A1.88 1.88 0 0 0 0 13.94v2.05a1.88 1.88 0 0 0 1.74 2 1.85 1.85 0 0 0 1.12-.27 1.87 1.87 0 0 0 .89-1.74v-2.04a1.88 1.88 0 0 0-1.87-1.84zm26.25 0a1.88 1.88 0 0 0-1.33.55 1.84 1.84 0 0 0-.55 1.29v2.05a1.87 1.87 0 0 0 1.73 2 1.82 1.82 0 0 0 1.12-.27 1.88 1.88 0 0 0 .9-1.74v-2.04a1.88 1.88 0 0 0-1.87-1.84zM8.36 18.24a1.88 1.88 0 0 0-1.36.55 1.84 1.84 0 0 0-.55 1.33v2a1.88 1.88 0 0 0 3.75 0v-2a1.87 1.87 0 0 0-1.84-1.88zm0-12.3A1.88 1.88 0 0 0 7 6.52a1.84 1.84 0 0 0-.55 1.33v6.68h0a1.87 1.87 0 1 0 3.74 0h0V7.85a1.87 1.87 0 0 0-1.83-1.91zm13.29 0a1.9 1.9 0 0 0-1.33.55 1.88 1.88 0 0 0-.54 1.33v2a1.88 1.88 0 1 0 3.75 0v-2a1.88 1.88 0 0 0-1.88-1.88zM15 0a1.92 1.92 0 0 0-1.33.55 1.88 1.88 0 0 0-.55 1.33v2.06a1.89 1.89 0 0 0 3.76 0V1.88A1.88 1.88 0 0 0 15 0z"/>
        <path d="M15 24.2a1.88 1.88 0 0 0-1.88 1.88v2.05a1.89 1.89 0 0 0 3.76 0v-2.05A1.89 1.89 0 0 0 15 24.2zm6.65-10.56a1.9 1.9 0 0 0-1.33.55 1.88 1.88 0 0 0-.54 1.33v6.64a1.87 1.87 0 0 0 .92 1.66 1.85 1.85 0 0 0 1.9 0 1.88 1.88 0 0 0 .93-1.66v-6.65a1.88 1.88 0 0 0-.53-1.32 1.84 1.84 0 0 0-1.35-.55zm-4.77-4.09a1.88 1.88 0 0 0-3.75 0h0v10.9h0a1.88 1.88 0 0 0 3.75.27 1.22 1.22 0 0 0 0-.27h0z"/>
    </symbol>
    <symbol id="overcast" viewBox="0 0 30 30">
        <path d="M7.4 22.6C5.5 20.7 4.3 18 4.3 15s1.2-5.6 3.1-7.6l1 1c-1.7 1.7-2.7 4-2.7 6.6s1 4.9 2.7 6.6l-1 1zm2.9-2.9a6.42 6.42 0 0 1-1.9-4.6c0-1.8.7-3.5 1.9-4.6l1 1c-.9.9-1.5 2.2-1.5 3.7 0 1.4.6 2.7 1.5 3.7l-1 .8zm8.4-1c.9-.9 1.5-2.2 1.5-3.7 0-1.4-.6-2.7-1.5-3.7l1-1a6.42 6.42 0 0 1 1.9 4.6c0 1.8-.7 3.5-1.9 4.6l-1-.8zm3.8 3.9l-1-1c1.7-1.7 2.7-4 2.7-6.6s-1-4.9-2.7-6.6l1-1c1.9 1.9 3.1 4.6 3.1 7.6s-1.1 5.7-3.1 7.6zM15 1.4C7.5 1.4 1.4 7.5 1.4 15c0 6 3.9 11.1 9.3 12.9l3.5-10.5c-1-.3-1.8-1.3-1.8-2.4 0-1.4 1.1-2.6 2.6-2.6s2.6 1.1 2.6 2.6c0 1.1-.7 2.1-1.8 2.4L19.3 28c5.4-1.8 9.3-6.9 9.3-12.9 0-7.6-6.1-13.7-13.6-13.7zm1.6 27.1c-.6-.5-1.2-1-1.8-1.6-.5.6-1.1 1.1-1.7 1.5.6.1 1.2.1 1.8.1.6.2 1.2.1 1.7 0zm-.9-2.4c.7.8 1.5 1.6 2.4 2.2h.2l-1.4-3.6c-.4.4-.8.9-1.2 1.4zm-.7-1c.5-.6.9-1.2 1.3-1.9L15 20l-1.3 3.3c.4.6.8 1.2 1.3 1.8zm-3.2 3.2c.8-.6 1.6-1.3 2.3-2.1-.4-.4-.7-.9-1.1-1.3l-1.4 3.4h.2zM15 30A14.98 14.98 0 0 1 0 15 14.98 14.98 0 0 1 15 0a14.98 14.98 0 0 1 15 15c0 8.3-6.8 15-15 15" />
    </symbol>
    <symbol id="pandora" viewBox="0 0 30 30">
        <path d="M16.5 0H3v30h8c.7 0 1.4-.6 1.4-1.4v-5.8h2c9.8 0 13.9-5.6 13.9-12 0-8-6.1-10.8-11.8-10.8z"/>
    </symbol>
    <symbol id="pocket-casts" viewBox="0 0 30 30" fill-rule="evenodd">
        <path d="M30,15c0,8.3-6.7,15-15,15S0,23.3,0,15S6.7,0,15,0S30,6.7,30,15"/>
        <path d="M3.333 14.933a11.61 11.61 0 0 1 11.6-11.6 11.61 11.61 0 0 1 11.6 11.6h-2.9a8.71 8.71 0 0 0-8.7-8.7 8.71 8.71 0 0 0-8.7 8.7 8.71 8.71 0 0 0 8.7 8.7v2.9c-6.4-.1-11.6-5.3-11.6-11.6zm11.6 6.9c-3.8 0-6.9-3.1-6.9-6.9s3.1-6.9 6.9-6.9 6.9 3.1 6.9 6.9h-2.5c0-2.4-2-4.4-4.4-4.4s-4.4 2-4.4 4.4 2 4.4 4.4 4.4v2.5z" fill="#fff"/>
    </symbol>
    <symbol id="rss" viewBox="0 0 30 30">
        <path d="M8.6 25.7c0 2.4-1.9 4.3-4.3 4.3S0 28.1 0 25.7s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3zm11.7 3.2A20.18 20.18 0 0 0 1.1 9.7c-.6 0-1.1.4-1.1 1V14c0 .6.4 1 1 1.1a15.06 15.06 0 0 1 14 14c0 .6.5 1 1.1 1h3.2c.6-.1 1-.6 1-1.2zm9.7 0C29.4 13.2 16.8.6 1.1 0 .5 0 0 .4 0 1v3.2c0 .6.5 1.1 1 1.1 12.8.6 23.1 10.9 23.6 23.7 0 .6.5 1 1.1 1h3.2a1.11 1.11 0 0 0 1.1-1.1z"/>
    </symbol>
    <symbol id="spotify" viewBox="0 0 30 30">
        <path d="M15 0A14.98 14.98 0 0 0 0 15a14.98 14.98 0 0 0 15 15 14.98 14.98 0 0 0 15-15h0A14.98 14.98 0 0 0 15 0zm6.9 21.6c-.3.4-.8.6-1.3.3-3.5-2.2-8-2.6-13.2-1.4-.5.1-1-.2-1.1-.7s.2-1 .7-1.1h.1c5.7-1.3 10.6-.7 14.6 1.7.3.2.4.8.2 1.2zm1.8-4c-.3.6-1.1.7-1.6.4-4.6-2.5-9.9-3.2-15-1.7-.6.2-1.3-.2-1.5-.8s.2-1.3.8-1.5a22.17 22.17 0 0 1 16.9 2c.6.3.8 1 .4 1.6zm.2-4.3c-4.8-2.9-12.8-3.1-17.4-1.7-.7.2-1.5-.2-1.8-.9-.2-.8.2-1.6.9-1.8 5.3-1.6 14.1-1.3 19.7 2 .7.4.9 1.3.5 1.9-.4.7-1.3.9-1.9.5h0z"/>
    </symbol>
    <symbol id="stitcher" viewBox="0 0 30 30">
        <path d="M.011 11.335h5.3v9.6h-5.3zm6.2-1.7h5.3v10.5h-5.3zm6.3.9h5.3v10.9h-5.3zm6.1-1.6h5.3v11.3h-5.3zm6.2 2h5.3v8.6h-5.3z"/>
    </symbol>
    <symbol id="icon-travel" viewBox="0 0 20 20">
        <path d="M15.232,5.701a.847.847,0,0,0-.945-.945,3.175,3.175,0,0,0-1.912.866L10.82,7.331,6.196,5.316a1.492,1.492,0,0,0-1.656.312l-.233.233a.219.219,0,0,0-.065.177.246.246,0,0,0,.09.166L8.816,9.536,6.401,12.19l-1.524-.666a.751.751,0,0,0-.835.16l-.1.1a.216.216,0,0,0-.065.18.224.224,0,0,0,.09.163l1.572,1.17c-.231.422-.464,1.023-.163,1.321s.9.065,1.319-.166l1.17,1.574a.22.22,0,0,0,.166.09h.025a.223.223,0,0,0,.16-.065l.1-.1a.75.75,0,0,0,.16-.835L7.81,13.592l2.646-2.417,3.333,4.482a.221.221,0,0,0,.166.09.232.232,0,0,0,.177-.065l.231-.231a1.486,1.486,0,0,0,.312-1.659L12.656,9.171l1.712-1.555A3.176,3.176,0,0,0,15.232,5.701Z"/>
    </symbol>
    <symbol id="icon-shopping" viewBox="0 0 20 20">
        <path d="M13.358,8.17386v-.786a3.227,3.227,0,0,0-3.252-3.2H10a3.243,3.243,0,0,0-3.371,3.106v.88H4.5v5.677a1.964,1.964,0,0,0,1.964,1.964h7.072a1.964,1.964,0,0,0,1.964-1.964v-5.678Zm-4.929-.786a1.572,1.572,0,0,1,3.143,0v.786H8.429Zm-.929,4.038a1,1,0,1,1,1-1,1,1,0,0,1-1,1h0Zm5,0a1,1,0,1,1,1-1,1,1,0,0,1-1,1h0Z"/>
    </symbol>
    <symbol id="icon-health" viewBox="0 0 20 20">
        <path d="M15,8H12V5a1,1,0,0,0-1-1H9A1,1,0,0,0,8,5V8H5A1,1,0,0,0,4,9v2a1,1,0,0,0,1,1H8v3a1,1,0,0,0,1,1h2a1,1,0,0,0,1-1V12h3a1,1,0,0,0,1-1V9A1,1,0,0,0,15,8Z"/>
    </symbol>
    <symbol id="icon-restaurants" viewBox="0 0 20 20">
        <g>
            <path d="M6.82794,4.95294c-3.29669,0-3.81232,6.04706-.72242,7.65553l-.18259,6.53621a10.27237,10.27237,0,0,0,1.77085.57893l-.12784-7.11867C10.48438,11.01562,10.12463,4.95294,6.82794,4.95294Z"/>
            <path d="M14.5,5V9c0,.64106-.748.64106-.748-.024L13.618,5.1891a.37865.37865,0,0,0-.75666.00332l-.134,3.80792c0,.64406-.748.64406-.748-.021V5.00044C10.5,4.48438,10.04576,11.5,12,12c.2763.07069.50381.21482.5.5l-.22831,7.24084a9.55941,9.55941,0,0,0,1.97807-.68619L14,12.5c-.00381-.28518.224-.42827.5-.5C16.48438,11.48438,16,4.5,14.5,5Z"/>
        </g>
    </symbol>
    <symbol id="icon-entertainment" viewBox="0 0 20 20">
        <path d="M14.19329,3.50721l-6.443,1.25a.277.277,0,0,0-.253.25v7.5a.86271.86271,0,0,1-.075.366.83109.83109,0,0,1-.5.4,3.77835,3.77835,0,0,1-.409.1c-.753.169-2.012.456-2.012,1.618a1.43,1.43,0,0,0,1.3,1.484,4.388,4.388,0,0,0,2.119-.443,1.80688,1.80688,0,0,0,.977-1.493v-6.639a.24794.24794,0,0,1,.2-.244l3.767-.766a.25007.25007,0,0,1,.29425.196l.00073.004c0,.016.005,4.031.005,4.031a.89954.89954,0,0,1-.078.419.8301.8301,0,0,1-.506.4c-.1.034-.275.066-.44.1-.753.169-1.838.42-1.838,1.582a1.433,1.433,0,0,0,1.306,1.509,3.40741,3.40741,0,0,0,1.964-.391,1.778,1.778,0,0,0,.927-1.64v-9.352a.247.247,0,0,0-.306-.241Z"/>
    </symbol>
    <symbol id="icon-services" viewBox="0 0 20 20">
        <g transform="translate(20 20)">
            <path fill="#fff" d="M7.85,27.549l-.25.1-1.55,1.5A10.1,10.1,0,0,1,3,26.1l3.05-3a2.95,2.95,0,0,1,2.15-.85h4.75a.133.133,0,0,1,.15.15v.8a1.5,1.5,0,0,1-1.4,1.3H9.9a.394.394,0,0,0,.05.75H12.9l.25-.1,3.35-3.3a1.1,1.1,0,0,1,.85-.35,1.05,1.05,0,0,1,.8,1.7L14.35,27a1.75,1.75,0,0,1-1.3.55Z" transform="translate(-21.5 -30.749)"/>
            <path fill="#fff" d="M18.9,12.151a2.9,2.9,0,0,1-1.35.8c-.1,0-.1.1-.1.15a.7.7,0,0,1-1.35.1.3.3,0,0,0-.25-.3,2.846,2.846,0,0,1-1.2-.75.133.133,0,0,0-.15,0A.7.7,0,0,1,13.7,11c.2-.15.2-.15.15-.35a2.7,2.7,0,0,1,.05-1.4c0-.1,0-.1-.05-.15a.7.7,0,0,1,.55-1.25c.107.02.15.087.236.078a.3.3,0,0,0,.214-.128,2.65,2.65,0,0,1,1.05-.7.15.15,0,0,0,.15-.2h0a.65.65,0,0,1,.45-.65.7.7,0,0,1,.95.55c0,.2.1.25.25.3a2.8,2.8,0,0,1,1.2.7.15.15,0,0,0,.2.05.7.7,0,0,1,.8,1.1l-.15.1a.1.1,0,0,0-.05.15h0a2.65,2.65,0,0,1,0,1.55.1.1,0,0,0,.05.15.706.706,0,0,1,.323.941.663.663,0,0,1-.942.233.151.151,0,0,0-.117-.021.3.3,0,0,0-.113.1M15.6,10a1.15,1.15,0,1,0,1.15-1.15A1.15,1.15,0,0,0,15.6,10Z" transform="translate(-26.699 -23.101)"/>
        </g>
    </symbol>
    <symbol id="icon-parks-trails" viewBox="0 0 20 20">
        <g>
            <path d="M8.635,7.3C8.917,6.246,8.82,4,6.718,4S4.491,6.216,4.782,7.3A2.114,2.114,0,0,0,3,9.37a2.174,2.174,0,0,0,1.941,2.186c.818,0,.991-.17.991-.17l-.065,2.873s-.041.69.788.69a.728.728,0,0,0,.82336-.6181q.00509-.03579.00662-.0719l-.066-2.873a2.99983,2.99983,0,0,0,1.069.17,2.164,2.164,0,0,0,1.964-2.186C10.453,7.873,9.559,7.3,8.635,7.3Z"/>
            <path d="M7.259,18.614c3.88-1.8,5.426-4.8,4.684-8.224-.861-3.972,2.367-6.266,5.433-7.169.051.051.085.129.15.194-3.149,1.695-2.679,4.147-1.642,6.366a9.266,9.266,0,0,1,.918,6.4,9.11994,9.11994,0,0,1-4.033,2.5A9.25992,9.25992,0,0,1,7.259,18.614Z"/>
        </g>
    </symbol>
    <symbol id="icon-other" viewBox="0 0 20 20">
        <g>
          <path d="M10,17.288h0a22.30039,22.30039,0,0,1-2.7-2.7c-1.2-1.5-2.7-3.7-2.7-5.9a5.4,5.4,0,1,1,10.8-.0017V8.688c0,2.2-1.5,4.4-2.7,5.9a22.1,22.1,0,0,1-2.7,2.7m0-11.5a3.1,3.1,0,1,0,3.10161,3.09839q0-.0492-.00161-.09839a3.1,3.1,0,0,0-3.1-3"/>
          <path d="M10,7.288a1.6,1.6,0,1,1-1.5,1.5,1.6,1.6,0,0,1,1.5-1.5"/>
        </g>
    </symbol>
</svg>


<ps-header class="page-header-custom-element sticky-top">
    <div class="navigation-panel invisible">
        <div class="navigation-panel-inner">
            <div class="navigation-wrapper">
                <div class="dss-nav-trial" data-reg-role="trial"></div>
                
                    <nav class="navigation" >
    
    
        <ul class="navigation-menu">
            
                <li data-click="nav0" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="http://enewspaper.pbmonthly.net/" target="_blank">E-Edition</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav1" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/news">News</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pbmonthly.net/news/columns">Columns</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pbmonthly.net/news/crime">Crime</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pbmonthly.net/news/local">Local</a>
</li>
                
                    <li  data-click="navsub3">
    <a class="navigation-link" href="https://www.pbmonthly.net/news/opinion">Opinion</a>
</li>
                
                    <li  data-click="navsub4">
    <a class="navigation-link" href="https://www.pbmonthly.net/news/education">Education</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/news/columns">Columns</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/news/crime">Crime</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/news/local">Local</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/news/opinion">Opinion</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/news/education">Education</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav2" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/dining">Dining</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pbmonthly.net/dining/food-features">Food Features</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pbmonthly.net/dining/restaurants">Restaurants</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/dining/food-features">Food Features</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/dining/restaurants">Restaurants</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav3" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/business">Business</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pbmonthly.net/business/trends">Trends</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pbmonthly.net/business/spotlight">Spotlight</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/business/trends">Trends</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/business/spotlight">Spotlight</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav4" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/events">Events</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pbmonthly.net/events/calendar">Calendar</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/events/calendar">Calendar</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav5" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/real-estate">Real Estate</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pbmonthly.net/real-estate/home-of-the-month">Home of the Month</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pbmonthly.net/virtual-home-tours">Virtual Home Tours</a>
</li>
                
                    <li  data-click="navsub2">
    <a class="navigation-link" href="https://www.pbmonthly.net/top-agents">Agent Spotlight</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/real-estate/home-of-the-month">Home of the Month</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/virtual-home-tours">Virtual Home Tours</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/top-agents">Agent Spotlight</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav6" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/profiles">Profiles</a>
        
        
            <div class="navigation-item-more">
                <button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="navigation-item-menu">
            
                
                    <li  data-click="navsub0">
    <a class="navigation-link" href="https://www.pbmonthly.net/profiles/people">People</a>
</li>
                
                    <li  data-click="navsub1">
    <a class="navigation-link" href="https://www.pbmonthly.net/profiles/places">Places</a>
</li>
                
            
        </ul>
        <ul class="navigation-item-menu-placeholder">
            
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/profiles/people">People</a>
</li>
                
                    <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/profiles/places">Places</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li data-click="nav7" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/sponsored-columns">Sponsored Columns</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav8" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/pacific-beach-professional-services-spotlight">Pacific Beach Professional Services Spotlight</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav9" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/contact-us/advertising">Advertise</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav10" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/contact-us">Contact Us</a>
        
        
    </div>

    
</div></li>
            
                <li data-click="nav11" ><div class="navigation-item">
    <div class="navigation-item-text">
        
            <a class="navigation-item-link" href="https://www.pbmonthly.net/find-a-copy">Find a Copy</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
                
                
                    <div class="page-header-disclaimer">Copyright © 2021, PB Monthly | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank">CA Notice of Collection</a></div>
                
            </div>
        </div>
    </div>

    <header class="page-header">
        <button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>

        
            
                <div class="page-header-logo"><a aria-label="home page" href="/"  ><picture>
    
    

    
    <img class="page-logo-image" alt="PB Monthly.svg" width="470" height="120"
            src="https://ca-times.brightspotcdn.com/dd/58/52dce5ec4a2eaed214c1c97a4da5/pb-monthly-wide.svg"
        >


</picture>
</a>
</div>
            
        

        
            <ul class="navigation-quick-links">
                
                    <li data-click="ql0"><a class="link" href="https://www.pbmonthly.net/news">News</a></li>
                
                    <li data-click="ql1"><a class="link" href="https://www.pbmonthly.net/business">Business</a></li>
                
                    <li data-click="ql2"><a class="link" href="https://www.pbmonthly.net/dining">Dining</a></li>
                
                    <li data-click="ql3"><a class="link" href="https://www.pbmonthly.net/events">Events</a></li>
                
                    <li data-click="ql4"><a class="link" href="http://enewspaper.pbmonthly.net/" target="_blank">E-Edition</a></li>
                
                    <li data-click="ql5"><a class="link" href="https://www.pbmonthly.net/contact-us">Contact Us</a></li>
                
            </ul>
        
        <div class="page-header-end">
            <div class="dss-header bar-dss" data-reg-role="base"></div>
            
                <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button>

                    <div class="search-overlay">
                        <form class="search-form" action="https://www.pbmonthly.net/search#nt=navsearch" novalidate="" autocomplete="off">
                            <label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label>
                            <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button>
                        </form>
                    </div>
            
        </div>
    </header>
    <div class="dss-toaster" data-reg-role="prompt"></div>
</ps-header>

    




        
    <div class="page-above" data-click="above"><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adec36ccdc-3312-461d-b773-ffe8c8efb44f" class="google-dfp-ad" data-slot-name="/21787098806/web.pbmonthly/news/columns" data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50], [1680, 220]]" data-ad-type="leaderboard" data-ptype="story" data-slot-ad-size-maps="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90], [1680, 220]], [[1024, 0], [728, 90], [1280, 220], [1680, 220]], [[800, 0], [1280, 220], [728, 90], [1680, 220]], [[0, 0], [320, 50], [320, 100], [1280, 220], [1680, 220]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        

        <div class="page-ad-margins">
            <div class="page-sticky-wrapper">
                
                    <div class="page-actions-sticky">
                        <div class="page-actions-sticky-content">
                            <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past&text=This%20Month%20in%20History%3A%20Glimpses%20into%20Pacific%20Beach%E2%80%99s%20past"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past&text=This%20Month%20in%20History%3A%20Glimpses%20into%20Pacific%20Beach%E2%80%99s%20past"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li><a class="action-link" href="mailto:?body=This%20Month%20in%20History%3A%20Glimpses%20into%20Pacific%20Beach%E2%80%99s%20past%0A%0Ahttps%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past%0A%0AThis%20Month%20in%20History%20is%20a%20feature%20in%20PB%20Monthly%20highlighting%20local%20happenings%20from%20yesteryear.%20"
    data-social-service="email">
    <svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li>
                <span class="action-link" data-social-service="copylink" data-href="https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span>
            </li>
            <li>
                <span class="action-link" data-social-service="print"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span>
            </li>
        </ul>
    </div>
</ps-actionbar>

                        </div>
                    </div>
                

                <div class="page-content paywall">
                    
    
        <div class="breadcrumbs" data-click="breadcrumb"><a class="link" href="https://www.pbmonthly.net/news/columns">Columns</a></div>
    




                    
    <h1 class="headline">
        This Month in History: Glimpses into Pacific Beach’s past
    </h1>



                    <div class="page-wrapper">
                        <main class="page-main">
                            <div class="page-main-content">
                                <article class="story">
                                    
                                        
                                            <div class="page-lead-media"><figure class="figure">
        <picture>
    
    
            <source type="image/webp" 
    srcset="https://ca-times.brightspotcdn.com/dims4/default/f6725f5/2147483647/strip/true/crop/1314x999+0+0/resize/320x243!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7d4dd2e/2147483647/strip/true/crop/1314x999+0+0/resize/568x432!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4ed8ceb/2147483647/strip/true/crop/1314x999+0+0/resize/768x584!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/386b8fc/2147483647/strip/true/crop/1314x999+0+0/resize/840x639!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 840w"
    
/>
    

    
    <img class="image" alt="Pacific Beach School, a one-room facility built in 1888 just west of the Presbyterian Church on Garnet and Jewell. "
                srcset="https://ca-times.brightspotcdn.com/dims4/default/ef575db/2147483647/strip/true/crop/1314x999+0+0/resize/320x243!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/bfaf225/2147483647/strip/true/crop/1314x999+0+0/resize/568x432!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/02ad235/2147483647/strip/true/crop/1314x999+0+0/resize/768x584!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4965b45/2147483647/strip/true/crop/1314x999+0+0/resize/840x639!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg 840w"
             width="840" height="639"
            src="https://ca-times.brightspotcdn.com/dims4/default/4965b45/2147483647/strip/true/crop/1314x999+0+0/resize/840x639!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fea%2F01%2F81a3a4784338b7583055ab912a94%2Fhistory-pb-november.jpg"
        >


</picture>

    
    
        <div class="figure-content">
    <div class="figure-caption">Pacific Beach School, a one-room facility built in 1888 just west of the Presbyterian Church on Garnet and Jewell, had been enlarged with two extra rooms by the time this photo was taken. It was eventually moved to a site near Diamond and Lamont, where it became part of the Junior College at the San Diego Army &amp; Navy Academy.<br></div><div class="figure-credit">(Courtesy John Fry )</div>
        </div>
    
</figure>
</div>
                                        
                                    

                                    


                                    <div class="byline">
                                        
                                            <div class="authors"><div class="author-name">
<span class="byline-prefix">By&nbsp;</span><span>John Fry</span>
    </div></div>
                                        <time datetime="2021-11-03T20:00:48.322Z" class="published-date"><span class="published-date-day">Nov. 3, 2021 </span><span class="published-time">1 PM PT </span></time>
                                            <div class="page-actions">
                                                <ps-actionbar class="action-bar">
    <ul class="action-bar-menu">
        <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
        <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past&text=This%20Month%20in%20History%3A%20Glimpses%20into%20Pacific%20Beach%E2%80%99s%20past"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
        <li>
            <a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon "><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="action-bar-dropdown">
        <div class="action-bar-dropdown-header">
            <span>Share</span>
            <button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button>
        </div>
        <ul class="action-bar-dropdown-menu">
            
                <li> <a class="action-link" href="https://www.facebook.com/dialog/share?app_id=1234567890&display=popup&href=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past"
    target="_blank" data-social-service="facebook">
    <svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span>
</a>
</li>
            
                <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past&text=This%20Month%20in%20History%3A%20Glimpses%20into%20Pacific%20Beach%E2%80%99s%20past"
    target="_blank" data-social-service="twitter">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li><a class="action-link" href="mailto:?body=This%20Month%20in%20History%3A%20Glimpses%20into%20Pacific%20Beach%E2%80%99s%20past%0A%0Ahttps%3A%2F%2Fwww.pbmonthly.net%2Fnews%2Fcolumns%2Fstory%2F2021-11-03%2Fthis-month-in-history-glimpses-into-pacific-beachs-past%0A%0AThis%20Month%20in%20History%20is%20a%20feature%20in%20PB%20Monthly%20highlighting%20local%20happenings%20from%20yesteryear.%20"
    data-social-service="email">
    <svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span>
</a>
</li>
            

            
            <li>
                <span class="action-link" data-social-service="copylink" data-href="https://www.pbmonthly.net/news/columns/story/2021-11-03/this-month-in-history-glimpses-into-pacific-beachs-past"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span>
            </li>
            <li>
                <span class="action-link" data-social-service="print"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                            </div>
                                        
                                    </div>

                                    

                                    <div class="page-article-container">
                                        
                                            <div class="page-article-body">
                                                <div class="rich-text-article-body"><div class="rich-text-article-body-content rich-text-body" data-subscriber-content><p><i>This Month in History is a feature in PB Monthly highlighting local happenings from yesteryear. John Fry is a writer, publisher and historian and co-founder and president of the Pacific Beach Historical Society. He also is the author of “Images of America: Pacific Beach” and “Pacific Beach Through Time.”</i></p><p><b>November 1896 — 125 Years Ago</b></p><p>From the San Diego Union, “Mrs. F. H. Woodworth of Pacific Beach will resume her class in instrumental music on and after Monday, Nov. 23.</p><p>Piano, organ and theory taught.” Mrs. Woodworth’s husband Frank was the much-beloved conductor on the San Diego, Pacific Beach and La Jolla Railway.</p><p><b>November 1921 — 100 Years Ago</b></p><p>The proposal by the school board to move the “old school building” to a newly acquired site was met with decided opposition at a meeting of the Pacific Beach Chamber of Commerce. The new site was presumably where Pacific Beach Middle School sits today. Offered for sale at 1078 Garnet were 60 White Leghorn hens and 25 Rhode Island pullets ready to lay, five Black Muscovy hens and two drakes. “Telephone Pacific Beach 611.”</p><p><b>November 1946 — 75 Years Ago</b></p><p>At the school board meeting of Nov. 5 it was announced that a contract had been signed with the Presbyterian church and the Wee Kirk by the Sea for the use of two of their rooms. Pacific Beach Elementary School was so overcrowded that double sessions were being held for first, second and third grades. It was also announced that a new elementary school would be built in Crown Point. Meanwhile, the city council approved the spending of $15,000 on traffic signals for the city. Pacific Beach was promised one at Garnet and Ingraham, to be completed by July 1, 1947.</p><p><b>November 1971 — 50 Years Ago.</b></p><p>In the election held on Nov. 2, Pete Wilson defeated Ed Butler for the office of San Diego Mayor. 25-year-old school teacher Maureen O’Connor beat out Lou Ridgeway in the 2nd District and, closer to home, Bob Martinet defeated Don Harman in the 6th District, which ran north to Colima in Bird Rock, east to Tecolote Canyon in Clairemont, and south to Hill Street in Ocean Beach.</p><p><b>November 1996 — 25 Years Ago</b></p><p>Crystal Pier, which the San Diego Union noted, had survived “killer waves, ocean-going barges and even wood borers,” was damaged by a city dump truck on Nov. 5. The truck driver was moving sand on the beach and forgot to lower the bed before going under the pier. Several cross beams were ripped out and sewer and water lines under the pier damaged, but city engineers deemed it structurally sound.<br></p></div></div>
                                            </div>
                                        

                                        
                                        <hr />
                                    </div>

                                </article>

                                

    
    <div class="tags">
        <a class="link" href="https://www.pbmonthly.net/news/columns">Columns</a>
    </div>
    



                                

                                <div class="bylines">
                                    

                                    
                                </div>

                                

                                


                                
                            </div>
                        </main>

                        
                            <aside class="rail">
                                <div class="rail-content">
                                    
                                    <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-adfee65de8-9193-48b1-a02b-7d572df4cabc" class="google-dfp-ad" data-slot-name="/21787098806/web.pbmonthly/news/columns" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

<div class="list list-h list-spacer-bottom"  data-list-id="00000169-de99-dd66-a3eb-fefb777c0001" data-module-id="00000169-de99-dd66-a3eb-fefb777c0001"><div class="list-header list-h-list-header" >
    
        <p class="list-header-title list-h-list-header-title">Latest News</p>
    
</div>
<ul class="list-menu list-h-menu"><li data-click="liH0promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d170000" data-content-type="article" data-show-img
 data-top-center


>
  <div class="promo-wrapper"><div class="promo-media"><a class="link" href="https://www.pbmonthly.net/news/story/2021-11-04/reward-offered-in-pacific-beach-hit-and-run-that-left-woman-seriously-hurt" aria-label="Reward offered in Pacific Beach hit-and-run that left woman seriously hurt"><picture>
    
    
            <source type="image/webp" 
    data-srcset="https://ca-times.brightspotcdn.com/dims4/default/459a7dc/2147483647/strip/true/crop/1800x1200+0+75/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/6a05eb7/2147483647/strip/true/crop/1800x1200+0+75/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/8bc610c/2147483647/strip/true/crop/1800x1200+0+75/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a56cfe8/2147483647/strip/true/crop/1800x1200+0+75/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/2076f0f/2147483647/strip/true/crop/1800x1200+0+75/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b1c4ac3/2147483647/strip/true/crop/1800x1200+0+75/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 840w" data-lazy-load="true"
/>
    

    
    <img class="image" alt="To report a non-emergency crime, call the San Diego Police Department at (619) 531-2000 or (858) 484-3154. In an emergency, dial 9-1-1."
                data-srcset="https://ca-times.brightspotcdn.com/dims4/default/e2c123f/2147483647/strip/true/crop/1800x1200+0+75/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/35762f8/2147483647/strip/true/crop/1800x1200+0+75/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/9577d36/2147483647/strip/true/crop/1800x1200+0+75/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b6abd10/2147483647/strip/true/crop/1800x1200+0+75/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/ae1abb6/2147483647/strip/true/crop/1800x1200+0+75/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f7ab36e/2147483647/strip/true/crop/1800x1200+0+75/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg 840w" width="840" height="560"
            data-src="https://ca-times.brightspotcdn.com/dims4/default/f7ab36e/2147483647/strip/true/crop/1800x1200+0+75/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2F44%2F291bc05d4053a61f2026c049edad%2Fsdpd-police-car-crime-photo.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/story/2021-11-04/reward-offered-in-pacific-beach-hit-and-run-that-left-woman-seriously-hurt">Reward offered in Pacific Beach hit-and-run that left woman seriously hurt</a>
</p></div></div>
  </div>
</ps-promo>
</li><li data-click="liH1promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d190002" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pbmonthly.net/news/opinion">Opinion</a></p><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/opinion/story/2021-11-04/mission-bay-rewild-audubon-society">Opinion: Guest Commentary: Transform Mission Bay into a park that’s good for the environment and tourism</a>
</p></div><p class="promo-timestamp" data-date="Nov. 4, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1636043846986"
    ></p></div></div>
</ps-promo>
</li><li data-click="liH2promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d1b0000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pbmonthly.net/news">News</a></p><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/local/story/2021-11-03/what-are-pb-people-grateful-for-this-thanksgiving">What are you grateful for, Pacific Beach? </a>
</p></div><p class="promo-timestamp" data-date="Nov. 3, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1636005724241"
    ></p></div></div>
</ps-promo>
</li><li data-click="liH3promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d1e0000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pbmonthly.net/news">News</a></p><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/story/2021-11-03/pacific-beach-artist-draws-on-unique-experiences-for-youth-commission">Pacific Beach artist draws on unique experiences for Youth Commission</a>
</p></div><p class="promo-timestamp" data-date="Nov. 3, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1635970654487"
    ></p></div></div>
</ps-promo>
</li><li data-click="liH4promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d200000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pbmonthly.net/news">News</a></p><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/story/2021-11-03/ciclosdias-celebration-in-pacific-beach-will-close-streets-for-walking-biking">CicloSDias celebration to make Pacific Beach streets ‘car-free’ for a day </a>
</p></div><p class="promo-timestamp" data-date="Nov. 3, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1635970113734"
    ></p></div></div>
</ps-promo>
</li><li data-click="liH5promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d220001" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pbmonthly.net/news">News</a></p><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/story/2021-11-03/town-council">Pacific Beach Town Council hears proposal to repeal city’s free trash pick-up law</a>
</p></div><p class="promo-timestamp" data-date="Nov. 3, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1635970061903"
    ></p></div></div>
</ps-promo>
</li><li data-click="liH6promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d240001" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pbmonthly.net/news">News</a></p><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/story/2021-11-03/interest-growing-for-pacific-beach-library-gardening-exchange">Interest growing for Pacific Beach library Gardening Exchange </a>
</p></div><p class="promo-timestamp" data-date="Nov. 3, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1635969681762"
    ></p></div></div>
</ps-promo>
</li><li data-click="liH7promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="0000017c-ee63-dc08-a5fe-fffb9d260000" data-content-type="article"



>
  <div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.pbmonthly.net/news/crime">Crime</a></p><p class="promo-title">
    <a class="link" href="https://www.pbmonthly.net/news/crime/story/2021-11-03/pacific-beach-crime-and-public-safety-report-police-blotter">Pacific Beach crime and public safety report: Police blotter</a>
</p></div><p class="promo-timestamp" data-date="Nov. 3, 2021" data-shouldShowDate="true" data-shouldShowTime="true" data-timestamp="1635969564889"
    ></p></div></div>
</ps-promo>
</li></ul></div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad0bac0f5f-5b88-4010-ad19-57391e6c4e23" class="google-dfp-ad" data-slot-name="/21787098806/web.pbmonthly/news/columns" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad9d32e2ec-377a-48d8-abfc-52239e252734" class="google-dfp-ad" data-slot-name="/21787098806/web.pbmonthly/news/columns" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
<div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad05c0324d-b255-40c4-9713-6016368a5421" class="google-dfp-ad" data-slot-name="/21787098806/web.pbmonthly/news/columns" data-slot-sizes="[[300, 250], [300, 600]]" data-ad-type="mrec" data-ptype="story" data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>

                                </div>
                            </aside>
                        
                    </div>
                </div>
            </div>

            
    <div class="page-below" data-click="below"><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270"><div class="google-dfp-ad-caption">Advertisement</div>
    <div id="google-ad50be89c5-f65d-406e-b85b-9ba8a8545900" class="google-dfp-ad" data-slot-name="/21787098806/web.pbmonthly/news/columns" data-slot-sizes="[[970, 250], [970, 90], [728, 90]]" data-ad-type="leaderboard" data-ptype="story" data-slot-ad-size-maps="[[[1024, 0], [970, 250], [970, 90], [728, 90]], [[0, 0], [300, 250]]]" data-module-targeting='{}'>
        <span class="google-dfp-ad-placeholder"></span>
    </div>
</div>
</div>



        </div>
        <footer class="page-footer">
        <div class="page-footer-content">
                <div class="page-footer-logo"><a aria-label="home page" href="/"  ><picture>
    
    

    
    <img class="page-logo-image" alt="PB Monthly.svg" width="470" height="120"
            data-src="https://ca-times.brightspotcdn.com/dd/58/52dce5ec4a2eaed214c1c97a4da5/pb-monthly-wide.svg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">


</picture>
</a>
</div>
                <div class="page-footer-group">
                <div class="group"><div class="rich-text-module" data-module-id="0000016a-d6a6-d675-adfb-ffb7d88c0000">
    
    <div class="rich-text-body rich-text-items"><p><a class="link" href="https://www.sandiegouniontribune.com/privacy-policy" target="_blank">Privacy Policy</a><br><a class="link" href="https://www.sandiegouniontribune.com/terms-of-service" target="_blank">Terms of Service</a><br><a class="link" href="https://membership.sandiegouniontribune.com/newsletters" target="_blank">Sign Up For Our Newsletters</a></p></div>


</div>
<div class="page-footer-social"><div class="social-bar">
    <p class="social-bar-heading">Follow Us</p>

    
        <ul class="social-bar-menu">
            
                <li> <a class="social-link" rel="noreferrer" href="https://twitter.com/pbmonthly" target="_blank" data-social-service="twitter"><svg class="icon social-icon"><use xlink:href="#mono-icon-twitter"></use></svg><span class="visually-hidden">twitter</span></a>
</li>
            
        </ul>
    
</div>
</div></div>
                <div class="group"><nav class="footer-navigation"><ul class="footer-navigation-menu"><li class="footer-navigation-menu-column" data-click="navf0">
                
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/contact-us">Contact Us</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53" target="_blank">Classifieds</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/find-a-copy">Find a Copy</a>
</li>
        
    </ul>

            </li><li class="footer-navigation-menu-column" data-click="navf1">
                
    <ul class="footer-navigation-submenu" >
        
            <li>
    <a class="navigation-link" href="https://www.pbmonthly.net/contact-us/advertising">Advertise</a>
</li>
        
            <li>
    <a class="navigation-link" href="https://www.lajollalight.com/digital-publications">Digital Publications</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.lajollalight.com/html5/desktop/production/default.aspx?pubid=ccfa8a4e-30d9-4f6c-a77a-e822b4e06827" target="_blank">La Jolla Light E-Edition</a>
</li>
        
            <li>
    <a class="navigation-link" href="http://enewspaper.pbmonthly.net/" target="_blank">PB Monthly E-Edition</a>
</li>
        
    </ul>

            </li></ul></nav></div>
            </div><div class="page-footer-disclaimer">Copyright © 2021, PB Monthly | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank">CA Notice of Collection</a></div></div>
    </footer>

        

    </body>
</html>
